<!doctype html>
<html data-n-head-ssr lang="de" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22de%22%7D%7D">
  <head >
    <title>Endlich wieder glasstec! | Handwerk+Bau</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, user-scalable=no, minimum-scale=1, maximum-scale=1, initial-scale=1"><meta data-n-head="ssr" name="msapplication-config" content="/hand-bau/browserconfig.xml"><meta data-n-head="ssr" name="msapplication-TileColor" content="#ae130f"><meta data-n-head="ssr" data-hid="charset" charset="utf-8"><meta data-n-head="ssr" data-hid="mobile-web-app-capable" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" data-hid="apple-mobile-web-app-title" name="apple-mobile-web-app-title" content="Handwerk + Bau"><meta data-n-head="ssr" http-equiv="content-language" content="de" data-hid="http-equiv:content-language"><meta data-n-head="ssr" name="robots" content="index, follow" data-hid="name:robots"><meta data-n-head="ssr" property="author" content="Redaktion Glas" data-hid="author"><meta data-n-head="ssr" name="referrer" content="no-referrer" data-hid="name:referrer"><meta data-n-head="ssr" name="title" content="Endlich wieder glasstec! | Handwerk+Bau" data-hid="name:title"><meta data-n-head="ssr" name="description" content="Die internationale Glasbranche trifft sich vom 20. bis 23. September 2022 auf der Weltleitmesse glasstec in Düsseldorf." data-hid="name:description"><meta data-n-head="ssr" name="keywords" content="glasstec,Glasbranche,Flachglas,Glastechnik,Fachmesse" data-hid="name:keywords"><meta data-n-head="ssr" property="og:site_name" content="Handwerk+Bau" data-hid="og:site_name"><meta data-n-head="ssr" property="og:type" content="article" data-hid="og:type"><meta data-n-head="ssr" property="og:url" content="https://www.handwerkundbau.at/veranstaltungen/endlich-wieder-glasstec-49320" data-hid="og:url"><meta data-n-head="ssr" property="og:title" content="Endlich wieder glasstec! | Handwerk+Bau" data-hid="og:title"><meta data-n-head="ssr" property="og:description" content="Die internationale Glasbranche trifft sich vom 20. bis 23. September 2022 auf der Weltleitmesse glasstec in Düsseldorf." data-hid="og:description"><meta data-n-head="ssr" property="og:image" content="https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/facebook/public/2022-08/glasstec_1_Web.jpg?itok=RaclSqkL" data-hid="og:image"><meta data-n-head="ssr" property="og:image:type" content="image/jpeg" data-hid="og:image:type"><meta data-n-head="ssr" property="og:image:width" content="1200" data-hid="og:image:width"><meta data-n-head="ssr" property="og:image:height" content="630" data-hid="og:image:height"><meta data-n-head="ssr" property="og:updated_time" content="2022-08-08T17:33:44+0200" data-hid="og:updated_time"><meta data-n-head="ssr" property="article:author" content="Redaktion Glas" data-hid="article:author"><meta data-n-head="ssr" name="twitter:card" content="summary_large_image" data-hid="name:twitter:card"><meta data-n-head="ssr" name="twitter:description" content="Die internationale Glasbranche trifft sich vom 20. bis 23. September 2022 auf der Weltleitmesse glasstec in Düsseldorf." data-hid="name:twitter:description"><meta data-n-head="ssr" name="twitter:title" content="Endlich wieder glasstec!" data-hid="name:twitter:title"><meta data-n-head="ssr" name="twitter:creator" content="Redaktion Glas" data-hid="name:twitter:creator"><meta data-n-head="ssr" name="twitter:image:height" content="512" data-hid="name:twitter:image:height"><meta data-n-head="ssr" name="twitter:image:width" content="1024" data-hid="name:twitter:image:width"><meta data-n-head="ssr" name="twitter:image" content="https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/twitter/public/2022-08/glasstec_1_Web.jpg?itok=9ivJHHhz" data-hid="name:twitter:image"><link data-n-head="ssr" rel="preload" href="/libs/lazysizes-5.3.1.min.js" as="script"><link data-n-head="ssr" rel="mask-icon" href="/hand-bau/safari-pinned-tab.svg" color="#ae130f"><link data-n-head="ssr" data-hid="shortcut-icon" rel="shortcut icon" href="/_nuxt/icons/icon_64x64.84bd8f.png"><link data-n-head="ssr" data-hid="apple-touch-icon" rel="apple-touch-icon" href="/_nuxt/icons/icon_512x512.84bd8f.png" sizes="512x512"><link data-n-head="ssr" rel="manifest" href="/_nuxt/manifest.17fcd07d.json" data-hid="manifest"><link data-n-head="ssr" rel="canonical" href="https://www.handwerkundbau.at/veranstaltungen/endlich-wieder-glasstec-49320" data-hid="rel:canonical"><link data-n-head="ssr" rel="image_src" href="https://cp8files-de66.kxcdn.com/sites/contentpool/files/2022-08/glasstec_1_Web.jpg" data-hid="rel:image_src"><script data-n-head="ssr" src="/libs/adition/aut.js" async></script><script data-n-head="ssr" src="/libs/lazysizes-5.3.1.min.js" async></script><script data-n-head="ssr" src="https://script-at.iocnt.net/iam.js" async></script><script data-n-head="ssr" vmid="ldjson-schema" type="application/ld+json">{"@context":"https://schema.org","@graph":[{"@type":"Article","headline":"Endlich wieder glasstec!","name":"Endlich wieder glasstec!","description":"Die internationale Glasbranche trifft sich vom 20. bis 23. September 2022 auf der Weltleitmesse glasstec in Düsseldorf.","image":{"@type":"ImageObject","representativeOfPage":"True","url":"https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/facebook/public/2022-08/glasstec_1_Web.jpg?itok=RaclSqkL","width":"1200","height":"630"},"datePublished":"2022-08-08T17:25:27+0200","dateModified":"2022-08-08T17:25:28+0200","isAccessibleForFree":"True","author":{"@type":"Person","name":"Redaktion Glas","url":"https://www.handwerkundbau.at/autor/redaktion-glas"},"publisher":{"@type":"NewsMediaOrganization","@id":"https://www.handwerkundbau.at","name":"Handwerk+Bau","url":"https://www.handwerkundbau.at"}}]}</script><link rel="preload" href="/_nuxt/app-runtime-564eb7d0019827b1a50b.js" as="script"><link rel="preload" href="/_nuxt/chunk-commons/app-9eadc0caa62a38475754.js" as="script"><link rel="preload" href="/_nuxt/chunk-vendors/app-3cad679723927a4d5383.js" as="script"><link rel="preload" href="/_nuxt/chunk-app-26ab174c441fe4ad823a.js" as="script"><link rel="preload" href="/_nuxt/chunk-pages/_-171619442f46a1ff639f.js" as="script"><link rel="preload" href="/_nuxt/chunk-16-b1be997c4eb3f60be14b.js" as="script"><style data-vue-ssr-id="5f2cafac:0 81d89f30:0 33659c78:0 72bd60d6:0 12467038:0 29699d0e:0 63c1b693:0 056d008a:0 65d411be:0 44f791b6:0 257a1ef2:0 946a1fb2:0 92e9b2d2:0 2fe21f56:0 4eb517b0:0 31eaff35:0 2f267017:0 0da62ac2:0 bfca7094:0 51d3490a:0 0902d8a0:0 aaa245e4:0 00ff408a:0 31b1db74:0 22b7efc2:0 0f5e2766:0 7f9c8779:0 ad91d4a2:0 1a701e2e:0 af9e6f4e:0 57ea4444:0 56b7bc36:0 59e34d12:0 532566fd:0">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</style>
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="site-wrapper" data-v-70022b16><div class="loading-overlay" style="position:fixed;height:100%;width:100%;background:white;z-index:9999;top:0;" data-v-70022b16 data-v-70022b16></div> <div class="notification-hub" data-v-896f4212 data-v-70022b16><div data-v-896f4212></div></div> <header class="site-header" data-v-19a81d04 data-v-70022b16><div class="top-bar-placeholder" data-v-19a81d04></div> <div class="top-bar-wrapper" data-v-19a81d04><div class="top-bar docked" data-v-19a81d04><div class="layout-controller site-wide" data-v-19a81d04><div class="content" data-v-19a81d04><div class="site-logo left" data-v-19a81d04><a href="/" data-v-19a81d04><svg width="442" height="36" viewBox="0 0 442 36" xmlns="http://www.w3.org/2000/svg" class="logo" data-v-5768d538 data-v-5768d538 data-v-19a81d04><path fill="#000" fill-rule="nonzero" d="M225.736.132L225.736 7.68 207.58 7.68 207.58 13.8 222.472 13.8 222.472 20.736 207.58 20.736 207.58 27.672 226.348 27.672 226.348 35.22 198.196 35.22 198.195 22.314 203.612.132zM10.384.132L10.384 13.596 24.256 13.596 24.256.132 33.64.132 33.639 20.847 28.292 35.22 24.256 35.22 24.256 21.348 10.384 21.348 10.384 35.22 1 35.22 1 .132zM58.364.132L71.42 35.22h-9.945l-2.04-6.324H45.971L43.88 35.22h-9.588L47.348.132h11.016zm-5.457 8.364h-.204l-4.386 13.26h8.823l-4.233-13.26zM82.66 35.22L82.456 15.84 82.66 15.84 98.368 35.22 106.324 35.22 106.324.132 96.94.132 97.144 19.308 96.94 19.308 81.436.132 73.276.132 73.276 35.22zM127.132.132c12.597 0 18.972 7.497 18.972 17.544s-6.375 17.544-18.972 17.544h-14.484V.132zm-1.02 7.548h-4.08v19.992h4.08c7.599 0 10.404-4.488 10.404-9.996s-2.805-9.996-10.404-9.996zM360.872.132c8.007 0 11.832 3.417 11.832 9.18 0 3.232-1.551 6.028-5.221 7.064l-.287.076v.204c2.101.362 3.768 1.297 4.94 2.613l-5.73 15.398c-1.19.32-2.511.508-3.963.546l-.551.007H341.9V.132h18.972zm-1.02 20.196h-8.568v7.956h8.517c3.315 0 4.743-1.632 4.743-4.08 0-2.376-1.537-3.79-4.426-3.872l-.266-.004zm-.816-13.26h-7.752v6.936h7.548c3.264 0 4.488-1.428 4.488-3.62 0-1.83-1.15-3.229-4.01-3.312l-.274-.004zM381.548 35.22l2.091-6.324h13.464l2.04 6.324h9.945L396.032.132h-11.016L371.96 35.22h9.588zm13.26-13.464h-8.823l4.386-13.26h.204l4.233 13.26zM165.516 35.22L171.126 12.78 171.33 12.78 177.144 35.22 188.568 35.22 197.136.132 187.14.132 182.448 25.02 182.244 25.02 175.716.132 166.944.132 160.824 25.02 160.62 25.02 155.724.132 145.524.132 154.092 35.22zM276.656 35.22L276.656 25.275 280.328 21.399 290.528 35.22 301.34 35.22 286.346 14.973 300.32.132 289.508.132 276.656 14.157 276.656.132 267.272.132 267.272 35.22zM247.584.132c8.976 0 13.872 4.386 13.872 11.526 0 4.794-2.448 8.772-7.089 10.71l8.517 12.852h-10.2l-7.293-11.628h-5.559V35.22h-9.384V.132zm-.816 7.14h-6.936v9.384h6.936c3.264 0 5.1-1.938 5.1-4.896 0-2.754-1.836-4.488-5.1-4.488z" data-v-5768d538 data-v-5768d538></path><path fill="#000" d="M425.236 35.832c9.537 0 16.32-3.468 16.32-14.892V.132h-9.384v20.604c0 4.794-2.397 7.344-6.936 7.344s-6.936-2.55-6.936-7.344V.132h-9.384V20.94c0 11.424 6.783 14.892 16.32 14.892z" data-v-5768d538 data-v-5768d538></path><path fill="#829D12" d="M321.886 30.23L321.886 19.905 332.093 19.905 332.093 14.005 321.886 14.005 321.886 3.68 315.632 3.68 315.632 14.005 305.425 14.005 305.425 19.905 315.632 19.905 315.632 30.23z" data-v-5768d538 data-v-5768d538></path></svg></a></div> <div class="right" data-v-19a81d04><!----> <!----> <div class="autocomplete" data-v-6d4e00bf data-v-19a81d04><div class="overlay" style="display:none;" data-v-6d4e00bf></div> <div class="search-icon-wrapper" data-v-6d4e00bf><div class="search-icon icon right" data-v-77ed3995 data-v-6d4e00bf><svg width="64" height="64" viewBox="0 0 64 64" fill="none" xmlns="http://www.w3.org/2000/svg" data-v-77ed3995><path fill-rule="evenodd" clip-rule="evenodd" d="M62 57.2802C60.351 58.9251 58.8019 60.4651 57.2528 62C52.4556 57.1902 47.6085 52.3529 42.7614 47.5005C39.8807 49.7404 36.5451 51.3224 32.9885 52.1356C29.4319 52.9488 25.7406 52.9734 22.1735 52.2079C16.0993 51.0175 10.6996 47.5731 7.05747 42.5657C4.2313 38.7889 2.51399 34.2983 2.09858 29.5985C1.68316 24.8988 2.5861 20.1763 4.7059 15.9618C6.8257 11.7474 10.0783 8.20802 14.0982 5.74162C18.1181 3.27523 22.7458 1.97955 27.4612 2.00024C32.1766 2.02093 36.7928 3.35717 40.7909 5.85875C44.789 8.36032 48.0105 11.9281 50.0932 16.161C52.176 20.3939 53.0375 25.1241 52.5809 29.8201C52.1243 34.516 50.3677 38.9914 47.5086 42.7432L62 57.2802ZM5.15859 27.2013C5.13738 33.0657 7.44537 38.6983 11.5748 42.86C15.7043 47.0218 21.3169 49.3718 27.1781 49.393C33.0392 49.4142 38.6687 47.1049 42.8282 42.9732C46.9876 38.8414 49.3363 33.2257 49.3575 27.3613C49.368 24.4575 48.8067 21.5802 47.7058 18.8934C46.6049 16.2067 44.9859 13.7632 42.9412 11.7025C40.8965 9.64186 38.4662 8.00431 35.789 6.88339C33.1118 5.76247 30.2401 5.18013 27.338 5.16962C21.4768 5.14841 15.8473 7.45768 11.6879 11.5894C7.52846 15.7212 5.17979 21.3369 5.15859 27.2013Z" fill="currentColor"></path></svg></div></div> <div class="dropdown" data-v-6d4e00bf><div class="top" data-v-6d4e00bf><input id="search-bar" type="text" placeholder="Suchbegriff eingeben" name="autosuggestion" autocomplete="false" value="" class="search-bar" data-v-6d4e00bf> <!----> <div color="#9b9b9b" class="top-icon search-icon icon right" data-v-77ed3995 data-v-6d4e00bf><svg width="64" height="64" viewBox="0 0 64 64" fill="none" xmlns="http://www.w3.org/2000/svg" data-v-77ed3995><path fill-rule="evenodd" clip-rule="evenodd" d="M62 57.2802C60.351 58.9251 58.8019 60.4651 57.2528 62C52.4556 57.1902 47.6085 52.3529 42.7614 47.5005C39.8807 49.7404 36.5451 51.3224 32.9885 52.1356C29.4319 52.9488 25.7406 52.9734 22.1735 52.2079C16.0993 51.0175 10.6996 47.5731 7.05747 42.5657C4.2313 38.7889 2.51399 34.2983 2.09858 29.5985C1.68316 24.8988 2.5861 20.1763 4.7059 15.9618C6.8257 11.7474 10.0783 8.20802 14.0982 5.74162C18.1181 3.27523 22.7458 1.97955 27.4612 2.00024C32.1766 2.02093 36.7928 3.35717 40.7909 5.85875C44.789 8.36032 48.0105 11.9281 50.0932 16.161C52.176 20.3939 53.0375 25.1241 52.5809 29.8201C52.1243 34.516 50.3677 38.9914 47.5086 42.7432L62 57.2802ZM5.15859 27.2013C5.13738 33.0657 7.44537 38.6983 11.5748 42.86C15.7043 47.0218 21.3169 49.3718 27.1781 49.393C33.0392 49.4142 38.6687 47.1049 42.8282 42.9732C46.9876 38.8414 49.3363 33.2257 49.3575 27.3613C49.368 24.4575 48.8067 21.5802 47.7058 18.8934C46.6049 16.2067 44.9859 13.7632 42.9412 11.7025C40.8965 9.64186 38.4662 8.00431 35.789 6.88339C33.1118 5.76247 30.2401 5.18013 27.338 5.16962C21.4768 5.14841 15.8473 7.45768 11.6879 11.5894C7.52846 15.7212 5.17979 21.3369 5.15859 27.2013Z" fill="currentColor"></path></svg></div></div> <!----></div></div> <div class="the-burger-menu closed" data-v-cef659b0 data-v-19a81d04><div class="trigger" data-v-cef659b0><div class="icon" data-v-cef659b0><div class="bar" data-v-cef659b0></div> <div class="bar" data-v-cef659b0></div> <div class="bar" data-v-cef659b0></div></div></div> <!----></div></div></div></div></div></div> <!----></header> <div class="layout-controller site-wide" data-v-70022b16><div class="content-area" data-v-70022b16><!----><!----><!----> <!----> <main role="main" data-v-70022b16><!----> <div><div view-mode="full" class="node node--article" data-v-6f20f64d><!----> <div class="layout layout--onecol"><div><div class="node-article-content" data-v-65368a27><header data-id="NodeHeading" class="node-heading" data-v-cfaba952 data-v-65368a27><div class="kicker-and-titles" data-v-cfaba952><div class="kicker" data-v-cfaba952><h3 data-v-cfaba952>Weltleitmesse</h3></div> <div class="title" data-v-cfaba952><h1 data-v-cfaba952>Endlich wieder glasstec!</h1></div></div> <div class="meta-info" data-v-cfaba952><div class="category" data-v-cfaba952><div data-v-cfaba952><div data-v-cfaba952>glasstec</div></div></div> <div class="publishing-date" data-v-cfaba952><div data-v-cfaba952>08.08.2022</div></div> <hr data-v-cfaba952> <div class="author" data-v-cfaba952>
      Von: Redaktion Glas
    </div> <!----> <!----></div> <div class="lead-in" data-v-cfaba952>
    Bald ist es soweit: Die internationale Glasbranche trifft sich vom 20. bis 23. September 2022 auf der glasstec in Düsseldorf. Ein umfassendes Rahmenprogramm ergänzt die Produktneuheiten aus aller Welt.
  </div></header> <div class="hero" data-v-65368a27><div data-id="ParagraphImage" type="image" view-mode="custom_elements_hero" class="paragraph paragraph--image" data-v-57195ebe><div class="image" data-v-57195ebe><div class="lupus-image zoomed-out" data-v-638bf15e data-v-57195ebe><figure class="ratio-box" style="padding-bottom:66.69779230307476%;" data-v-638bf15e><picture class="content lazyload" data-v-638bf15e><source data-srcset="https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/480x320/public/2022-08/glasstec_1_Web.jpg.webp?h=deeb9aa6&amp;itok=iDFDjPAl 480w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/1000667/public/2022-08/glasstec_1_Web.jpg.webp?h=deeb9aa6&amp;itok=XeH3bR5r 1000w" type="image/webp" data-v-638bf15e> <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 100 66'%3E%3C/svg%3E" data-src="https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/1000667/public/2022-08/glasstec_1_Web.jpg?h=deeb9aa6&amp;itok=XeH3bR5r" title="Die internationale Glasbranche trifft sich vom 20. bis 23. September 2022 auf der Weltleitmesse glasstec in Düsseldorf.
© Messe Düsseldorf/ctillmann" data-srcset="https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/480x320/public/2022-08/glasstec_1_Web.jpg?h=deeb9aa6&amp;itok=iDFDjPAl 480w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/1000667/public/2022-08/glasstec_1_Web.jpg?h=deeb9aa6&amp;itok=XeH3bR5r 1000w" alt="Die internationale Glasbranche trifft sich vom 20. bis 23. September 2022 auf der Weltleitmesse glasstec in Düsseldorf." data-sizes="auto" class="image lazyload" data-v-638bf15e></picture></figure></div></div> <div class="image-cc" data-v-177760f7 data-v-57195ebe><div class="caption" data-v-177760f7>Die internationale Glasbranche trifft sich vom 20. bis 23. September 2022 auf der Weltleitmesse glasstec in Düsseldorf.</div> <div class="copyright" data-v-177760f7>
    © Messe Düsseldorf/ctillmann
  </div></div></div></div> <div data-id="NodeArticleContent" class="node-content" data-v-65368a27><div class="social-share-buttons" data-v-9b3fb528 data-v-65368a27><div class="actions" data-v-9b3fb528><span tabindex="0" data-link="#share-facebook" class="action" data-v-9b3fb528 data-v-9b3fb528><div title="Share this page on facebook" class="icon right" data-v-77ed3995 data-v-9b3fb528><svg width="64" height="64" viewBox="0 0 64 64" fill="none" xmlns="http://www.w3.org/2000/svg" data-v-77ed3995><path fill-rule="evenodd" clip-rule="evenodd" d="M32 2.28571C15.5892 2.28571 2.28571 15.5892 2.28571 32C2.28571 48.4107 15.5892 61.7143 32 61.7143C48.4107 61.7143 61.7143 48.4107 61.7143 32C61.7143 15.5892 48.4107 2.28571 32 2.28571ZM0.761902 32C0.761902 14.7477 14.7477 0.761902 32 0.761902C49.2523 0.761902 63.2381 14.7477 63.2381 32C63.2381 49.2523 49.2523 63.2381 32 63.2381C14.7477 63.2381 0.761902 49.2523 0.761902 32Z" fill="currentColor"></path> <path fill-rule="evenodd" clip-rule="evenodd" d="M33.8895 25.8956V23.4469C33.8895 22.2735 34.6758 21.9916 35.2457 21.9916H38.7048V16.7619H33.9413C28.643 16.7619 27.456 20.6339 27.456 23.1497V25.8956H24.3809V32.0015H27.4895V47.2579H33.6564V32.0015H38.2187L38.4198 29.603L38.787 25.8956H33.8895Z" fill="currentColor"></path></svg></div></span> <span tabindex="0" data-link="#share-twitter" class="action" data-v-9b3fb528 data-v-9b3fb528><div title="Share this page on twitter" class="icon right" data-v-77ed3995 data-v-9b3fb528><svg width="64" height="64" viewBox="0 0 64 64" fill="none" xmlns="http://www.w3.org/2000/svg" data-v-77ed3995><path fill-rule="evenodd" clip-rule="evenodd" d="M32 2.28571C15.5892 2.28571 2.28571 15.5892 2.28571 32C2.28571 48.4107 15.5892 61.7143 32 61.7143C48.4107 61.7143 61.7143 48.4107 61.7143 32C61.7143 15.5892 48.4107 2.28571 32 2.28571ZM0.761902 32C0.761902 14.7477 14.7477 0.761902 32 0.761902C49.2523 0.761902 63.2381 14.7477 63.2381 32C63.2381 49.2523 49.2523 63.2381 32 63.2381C14.7477 63.2381 0.761902 49.2523 0.761902 32Z" fill="currentColor"></path> <path fill-rule="evenodd" clip-rule="evenodd" d="M47.4849 22.7013C46.2997 23.2097 45.0492 23.5496 43.7698 23.7112C45.1254 22.9213 46.1428 21.66 46.6279 20.1678C45.3791 20.9046 43.9742 21.4353 42.5022 21.7257C41.8928 21.0814 41.1573 20.5696 40.3414 20.222C39.5255 19.8745 38.6468 19.6988 37.76 19.7058C34.1994 19.7058 31.2882 22.5655 31.2882 26.0745C31.2882 26.5881 31.374 27.0673 31.4755 27.5294C28.908 27.4143 26.3932 26.7623 24.0933 25.6153C21.7934 24.4683 19.7595 22.8518 18.1229 20.8702C17.5766 21.8287 17.2332 22.9073 17.2332 24.0702C17.2332 26.2962 18.3977 28.249 20.1085 29.3776C19.0832 29.3587 18.0782 29.0886 17.1817 28.5908V28.6767C17.1817 29.4978 17.3362 30.2517 17.6265 30.9713C18.028 31.9731 18.674 32.8582 19.5057 33.546C20.3374 34.2337 21.3282 34.702 22.3875 34.9081C21.8297 35.0653 21.2531 35.1457 20.6736 35.1469C20.263 35.1469 19.8525 35.097 19.4576 35.0111C19.8854 36.2845 20.6955 37.395 21.7773 38.1914C22.8592 38.9878 24.1602 39.4313 25.5032 39.4615C23.2026 41.2342 20.3779 42.1918 17.4736 42.1838C16.9428 42.1838 16.4464 42.1495 15.9157 42.0979C18.8906 43.965 22.3313 44.9561 25.8435 44.9577C35.9618 44.9577 42.2119 37.9551 43.8369 30.6794C44.1215 29.415 44.265 28.123 44.2646 26.8269V26.0059C45.5205 25.0988 46.6112 23.9807 47.4849 22.7013Z" fill="currentColor"></path></svg></div></span> <span tabindex="0" data-link="#share-linkedin" class="action" data-v-9b3fb528 data-v-9b3fb528><div title="Share this page on linkedin" class="icon right" data-v-77ed3995 data-v-9b3fb528><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="2" fill="currentColor" data-v-77ed3995><path d="M32 2.286C15.59 2.286 2.286 15.589 2.286 32c0 16.41 13.303 29.714 29.714 29.714 16.41 0 29.714-13.303 29.714-29.714C61.714 15.59 48.411 2.286 32 2.286zM.762 32C.762 14.748 14.748.762 32 .762S63.238 14.748 63.238 32 49.252 63.238 32 63.238.762 49.252.762 32z"></path><g transform="matrix(.12387 0 0 .12387 15.874 14.874)"><clipPath id="a"><path d="M0 0h260.366v260.366H0z"></path></clipPath><g fill-rule="nonzero" clip-path="url(#a)"><path d="M34.703.183C15.582.183.014 15.748 0 34.884 0 54.02 15.568 69.588 34.703 69.588c19.128 0 34.688-15.568 34.688-34.704C69.391 15.75 53.83.183 34.703.183zM60.748 83.531H8.654a4.488 4.488 0 00-4.488 4.489v167.675a4.488 4.488 0 004.488 4.488h52.093a4.49 4.49 0 004.489-4.488V88.02a4.486 4.486 0 00-4.488-4.489zM193.924 81.557c-19.064 0-35.817 5.805-46.04 15.271V88.02c0-2.48-2.01-4.489-4.489-4.489H93.424a4.489 4.489 0 00-4.489 4.489v167.675a4.488 4.488 0 004.489 4.488h52.044a4.49 4.49 0 004.489-4.488v-82.957c0-23.802 4.378-38.555 26.227-38.555 21.526.026 23.137 15.846 23.137 39.977v81.535a4.489 4.489 0 004.49 4.488h52.068a4.489 4.489 0 004.488-4.488v-91.977c-.001-38.253-7.553-82.161-66.443-82.161z"></path></g></g></svg></div></span> <a href="mailto:?subject=Pers%C3%B6nliche%20Leseempfehlung&amp;body=Hallo%2C%20ich%20m%C3%B6chte%20diesen%20Beitrag%20gerne%20zum%20Lesen%20weiterempfehlen%3A%20https%3A%2F%2Fwww.handwerkundbau.at%2Fveranstaltungen%2Fendlich-wieder-glasstec-49320" data-v-9b3fb528><div title="Share this page via email" class="icon right" data-v-77ed3995 data-v-9b3fb528><svg id="svg62" clip-rule="evenodd" fill="currentColor" fill-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="2" version="1.1" viewBox="0 0 64 64" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:svg="http://www.w3.org/2000/svg" data-v-77ed3995><defs id="defs66"></defs> <path id="path51" d="M 32,2.286 C 15.59,2.286 2.286,15.589 2.286,32 2.286,48.41 15.589,61.714 32,61.714 48.41,61.714 61.714,48.411 61.714,32 61.714,15.59 48.411,2.286 32,2.286 Z M 0.762,32 C 0.762,14.748 14.748,0.762 32,0.762 49.252,0.762 63.238,14.748 63.238,32 63.238,49.252 49.252,63.238 32,63.238 14.748,63.238 0.762,49.252 0.762,32 Z" style="display: inline;"></path> <g id="layer1" transform="matrix(0.68794133,0,0,0.69117458,10.165736,9.4880987)"><g id="g228" transform="translate(7.0596513,7.2786054)"><path id="path220" d="m 48.422,40.056 c 0,0.925 -0.748,1.674 -1.673,1.674 H 3.252 c -0.923,0 -1.673,-0.749 -1.673,-1.674 V 9.944 c 0,-0.925 0.75,-1.673 1.673,-1.673 h 43.497 c 0.925,0 1.673,0.748 1.673,1.673 z" fill="currentColor" stroke="#ffffff" stroke-miterlimit="10" style="display: inline;"></path> <path id="path222" d="M 1.579,11.618 23.911,30.76 c 0.627,0.537 1.551,0.537 2.178,0 L 48.422,11.618" fill="currentColor" stroke="#ffffff" stroke-miterlimit="10" style="display: inline;"></path> <line id="line224" fill="currentColor" stroke="#ffffff" stroke-miterlimit="10" x1="18.174999" x2="1.579" y1="25.837" y2="40.056" style="display: inline;"></line> <line id="line226" fill="currentColor" stroke="#ffffff" stroke-miterlimit="10" x1="48.422001" x2="31.826" y1="40.056" y2="25.837" style="display: inline;"></line></g></g></svg></div></a></div></div>   <div type="text" view-mode="custom_elements_full" class="paragraph paragraph--text" data-v-96b39454><div class="title" data-v-96b39454><h2 data-v-96b39454></h2></div> <div class="ad-slot" data-v-96b39454><!----></div> <div class="content" data-v-96b39454><p data-v-96b39454>Im internationalen Jahr des Glases feiert die Glasbranche vom 20. bis 23.September 2022 in Düsseldorf ein lang erwartetes Wiedersehen. Nach vier Jahren Pause dürfen wir besonders gespannt sein auf die Neuheiten der Industrie. Das breite Angebot an <a href="https://www.glasstec.de/de/Aussteller_Produkte/Aussteller_Produktsuche" rel="nofollow noopener" target="_blank" data-v-96b39454>Ausstellern</a> umfasst die Themen Glasherstellung/Produktionstechnik, Glasbearbeitung und -veredelung. Neben innovativen Produkten bietet die glasstec 2022 umfassenden Wissenstransfer und branchenübergreifenden internationalen Austausch. Zu den Highlights der Messe gehören die glasstec conference, der internationale Architekturkongress und die Innovationsschau glass technology live.</p> <p data-v-96b39454>Auch das Glaserhandwerk trifft sich nach vier Jahren wieder in Düsseldorf. Neben einem Rahmenprogramm, das zum Mitmachen und Ausprobieren einlädt, geht es thematisch auch wieder um die Ausrichtung und die Entwicklungspotenziale der Branche für die Zukunft. Traditioneller Treffpunkt zum Networken und Erfahrungsaustausch für das glasverarbeitende Handwerk ist die Halle 10. Dort sind neben den Fachverbänden auch die Fachschulen vertreten. Hier warten spektakuläre Glasprodukte und -anwendungen auf interessierte Fachbesucher*innen.</p> </div></div><div data-fetch-key="lazy-teaser-advertorial:0" class="paragraph lazy-advertorial"><!----></div><div slot="default" class="lupus-ad lupus-ad-mobile-banner lupus-ad-in-content" style="width:300px;min-height:250px;" data-v-0b3c78ce><div class="content" data-v-0b3c78ce><div id="mobile-banner-2" data-name="mobile-banner-2:4573810" class="adition-ad adition-mobile-banner-2 ad-mobile-banner-2" style="display:none;" data-v-4333aa70 data-v-0b3c78ce></div> <!----></div></div> <div data-id="ParagraphImage" type="image" view-mode="custom_elements_full" class="paragraph paragraph--image" data-v-57195ebe><div class="image" data-v-57195ebe><div class="lupus-image zoomed-out cursor-pointer" data-v-638bf15e data-v-57195ebe><figure class="ratio-box" style="padding-bottom:70.27406886858749%;" data-v-638bf15e><picture class="content lazyload" data-v-638bf15e><source data-srcset="https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/bounding_box_480x480/public/2022-08/glasstec_3_Web.jpg.webp?itok=L6Cb8gOV 480w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/bounding_box_775x480/public/2022-08/glasstec_3_Web.jpg.webp?itok=Cd9QFpOk 683w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/bounding_box_content_width/public/2022-08/glasstec_3_Web.jpg.webp?itok=ZhY_ms7n 768w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/bounding_box_1024x640/public/2022-08/glasstec_3_Web.jpg.webp?itok=M1Y_ZRt8 910w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/bounding_box_content_wide/public/2022-08/glasstec_3_Web.jpg.webp?itok=AHsMhidU 1094w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/bounding_box_1600x1000/public/2022-08/glasstec_3_Web.jpg.webp?itok=0QzoAAxU 1423w" type="image/webp" data-v-638bf15e> <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 100 70'%3E%3C/svg%3E" data-src="https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/bounding_box_1600x1000/public/2022-08/glasstec_3_Web.jpg?itok=0QzoAAxU" title="Die Sonderfläche Handwerk LIVE zeigt Neuheiten für das Glas verarbeitende Handwerk in der praktischen Anwendung.
© Messe Düsseldorf/ctillmann" data-srcset="https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/bounding_box_480x480/public/2022-08/glasstec_3_Web.jpg?itok=L6Cb8gOV 480w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/bounding_box_775x480/public/2022-08/glasstec_3_Web.jpg?itok=Cd9QFpOk 683w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/bounding_box_content_width/public/2022-08/glasstec_3_Web.jpg?itok=ZhY_ms7n 768w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/bounding_box_1024x640/public/2022-08/glasstec_3_Web.jpg?itok=M1Y_ZRt8 910w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/bounding_box_content_wide/public/2022-08/glasstec_3_Web.jpg?itok=AHsMhidU 1094w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/bounding_box_1600x1000/public/2022-08/glasstec_3_Web.jpg?itok=0QzoAAxU 1423w" alt="Die Sonderfläche Handwerk LIVE zeigt Neuheiten für das Glas verarbeitende Handwerk in der praktischen Anwendung." data-sizes="auto" class="image lazyload" data-v-638bf15e></picture></figure></div></div> <div class="image-cc" data-v-177760f7 data-v-57195ebe><div class="caption" data-v-177760f7>Die Sonderfläche Handwerk LIVE zeigt Neuheiten für das Glas verarbeitende Handwerk in der praktischen Anwendung.</div> <div class="copyright" data-v-177760f7>
    © Messe Düsseldorf/ctillmann
  </div></div></div> <div type="text" view-mode="custom_elements_full" class="paragraph paragraph--text" data-v-96b39454><div class="title" data-v-96b39454><h2 data-v-96b39454>Handwerk LIVE: Praktische Anwendungen</h2></div> <!----> <div class="content" data-v-96b39454><p data-v-96b39454>Die Sonderfläche <a href="https://www.glasstec.de/de/Programm/Handwerk/Handwerk_Live_1" rel="nofollow noopener" target="_blank" data-v-96b39454>Handwerk LIVE</a> zeigt in diesem Jahr einmal mehr die Top-Neuheiten für das Glas verarbeitende Handwerk in der praktischen Anwendung. Das Motto 2022 lautet: Weltmeisterschaft der Berufe.<br data-v-96b39454>
Zu den Wettbewerbsformaten gehört auch die Reff-Montage, bei dem das schnellste Team gewinnt. Eine Anmeldung zum Wettbewerb ist vor Ort möglich. Das ift Rosenheim zeigt mit einer Live Demonstration zum Feuerwiderstand von Brandschutzglas, wie Glas den sicheren Raumabschluss im Brandfall sicherstellen kann. Durch den Einsatz von Drahtspiegelglas werden bei der Brandprüfung der beflammte Brandraum und die unterschiedlichen Oberflächentemperaturen sichtbar gemacht.<br data-v-96b39454>
Abgerundet wird das Rahmenprogramm durch die Sonderausstellung &quot;glass art&quot;, die Kunstobjekte aus Glas zeigt. Das Spektrum der ausstellenden Künstler aus international renommierten Galerien reicht von Glasvasen über skulpturale Objekte bis hin zur Glasmalerei.</p></div></div> <div data-id="ParagraphImage" type="image" view-mode="custom_elements_full" class="paragraph paragraph--image" data-v-57195ebe><div class="image" data-v-57195ebe><div class="lupus-image zoomed-out cursor-pointer" data-v-638bf15e data-v-57195ebe><figure class="ratio-box" style="padding-bottom:66.66666666666666%;" data-v-638bf15e><picture class="content lazyload" data-v-638bf15e><source data-srcset="https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/bounding_box_480x480/public/2022-08/glasstec_4_Web.jpg.webp?itok=NR_zKrSY 480w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/bounding_box_775x480/public/2022-08/glasstec_4_Web.jpg.webp?itok=RXkCcUyJ 720w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/bounding_box_content_width/public/2022-08/glasstec_4_Web.jpg.webp?itok=GVjzVzPc 768w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/bounding_box_1024x640/public/2022-08/glasstec_4_Web.jpg.webp?itok=71asjFOi 960w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/bounding_box_content_wide/public/2022-08/glasstec_4_Web.jpg.webp?itok=-qicZv3W 1152w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/bounding_box_1600x1000/public/2022-08/glasstec_4_Web.jpg.webp?itok=AGFjYR0p 1500w" type="image/webp" data-v-638bf15e> <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 100 66'%3E%3C/svg%3E" data-src="https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/bounding_box_1600x1000/public/2022-08/glasstec_4_Web.jpg?itok=AGFjYR0p" title="Über aktuelle Trends in Technik und Architektur informieren sich Besucher*innen auf der glasstec conference und dem Internationalen Architekturkongress.
© Messe Düsseldorf/ctillmann" data-srcset="https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/bounding_box_480x480/public/2022-08/glasstec_4_Web.jpg?itok=NR_zKrSY 480w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/bounding_box_775x480/public/2022-08/glasstec_4_Web.jpg?itok=RXkCcUyJ 720w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/bounding_box_content_width/public/2022-08/glasstec_4_Web.jpg?itok=GVjzVzPc 768w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/bounding_box_1024x640/public/2022-08/glasstec_4_Web.jpg?itok=71asjFOi 960w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/bounding_box_content_wide/public/2022-08/glasstec_4_Web.jpg?itok=-qicZv3W 1152w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/bounding_box_1600x1000/public/2022-08/glasstec_4_Web.jpg?itok=AGFjYR0p 1500w" alt="Über aktuelle Trends in Technik und Architektur informieren sich Besucher*innen auf der glasstec conference und dem Internationalen Architekturkongress." data-sizes="auto" class="image lazyload" data-v-638bf15e></picture></figure></div></div> <div class="image-cc" data-v-177760f7 data-v-57195ebe><div class="caption" data-v-177760f7>Über aktuelle Trends in Technik und Architektur informieren sich Besucher*innen auf der glasstec conference und dem Internationalen Architekturkongress.</div> <div class="copyright" data-v-177760f7>
    © Messe Düsseldorf/ctillmann
  </div></div></div> <div type="text" view-mode="custom_elements_full" class="paragraph paragraph--text" data-v-96b39454><div class="title" data-v-96b39454><h2 data-v-96b39454>glasstec conference: Branchen-Know-how</h2></div> <!----> <div class="content" data-v-96b39454><p data-v-96b39454>Die glasstec conference in Halle 11 bündelt das Branchen-Know-how aus Theorie und Praxis und steht im Kontext der fünf globalen Trendthemen Klimaschutz, Ressourceneffizienz, Urbanisierung, nachhaltige Wertschöpfung und Well-Being. Hier können sich die Besucher*innen der glasstec 2022 täglich in den Vorträgen zu Glasproduktion, Glasverarbeitung und -veredelung sowie Glasprodukten und -anwendungen über aktuelle Entwicklungen und Trends informieren.<br data-v-96b39454>
Zusätzliche Vortragsangebote, unter anderem vom VDMA zum Thema Maschinenkommunikation sowie von EuroWindoor zu den Themen Energieeffizienz und Tageslichtnutzung und das &quot;Glassinar&quot; mit Impulsvorträgen zum Thema Architektur und Bauwesen erweitern das Konferenzangebot.<br data-v-96b39454> <a href="https://www.glasstec.de/de/Programm/glasstec_conference/Konferenzprogramm" rel="nofollow noopener" target="_blank" data-v-96b39454>Hier</a> geht es zum Konferenzprogramm.</p></div></div><div slot="default" class="lupus-ad lupus-ad-mobile-banner lupus-ad-in-content" style="width:300px;min-height:250px;" data-v-0b3c78ce><div class="content" data-v-0b3c78ce><div id="mobile-banner-3" data-name="mobile-banner-3:4573811" class="adition-ad adition-mobile-banner-3 ad-mobile-banner-3" style="display:none;" data-v-4333aa70 data-v-0b3c78ce></div> <!----></div></div><!----> <div type="text" view-mode="custom_elements_full" class="paragraph paragraph--text" data-v-96b39454><div class="title" data-v-96b39454><h2 data-v-96b39454>Internationaler Architekturkongress: Zukunftsweisendes Bauen mit Glas</h2></div> <!----> <div class="content" data-v-96b39454><p data-v-96b39454>Glas steht in der Architektur seit jeher für Transparenz, Leichtigkeit und Vielseitigkeit. Glas war und ist der Stoff für visionäre Zukunftsentwürfe und wegweisende Bauten der Moderne. Aber: Welchen Beitrag leisten Glasfassaden zur Unabhängigkeit von fossilen Ressourcen und zum Wohlbefinden der Menschen in einem wärmer werdenden Klima? Welche technischen und gestalterischen Potenziale bietet Glas in der Architektur heute? Antworten auf diese Fragen liefert am 22. September der Internationale Architekturkongress &quot;Weitblick. Zukunftsfähige Architektur mit Glas&quot; anlässlich der glasstec in Düsseldorf.<br data-v-96b39454>
Im Programm präsentieren acht Vertreter*innen namhafter Architektur- und Ingenieurbüros, die Pionierarbeit beim Planen und Bauen mit Glas leisten, ihre spannenden Themen.<br data-v-96b39454>
Alles zum Architekturkongress finden Sie <a href="https://www.glasstec.de/de/Programm/glasstec_conference/Architekturkongress" rel="nofollow noopener" target="_blank" data-v-96b39454>hier</a>.</p></div></div> <div data-id="ParagraphImage" type="image" view-mode="custom_elements_full" class="paragraph paragraph--image" data-v-57195ebe><div class="image" data-v-57195ebe><div class="lupus-image zoomed-out cursor-pointer" data-v-638bf15e data-v-57195ebe><figure class="ratio-box" style="padding-bottom:68.91798759476224%;" data-v-638bf15e><picture class="content lazyload" data-v-638bf15e><source data-srcset="https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/bounding_box_480x480/public/2022-08/glasstec_5_Web.jpg.webp?itok=OzTBHQ4J 480w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/bounding_box_775x480/public/2022-08/glasstec_5_Web.jpg.webp?itok=L0WL7kXj 697w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/bounding_box_content_width/public/2022-08/glasstec_5_Web.jpg.webp?itok=T16Uhdgk 768w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/bounding_box_1024x640/public/2022-08/glasstec_5_Web.jpg.webp?itok=uAyaAZtt 928w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/bounding_box_content_wide/public/2022-08/glasstec_5_Web.jpg.webp?itok=DfIJkYnm 1114w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/bounding_box_1600x1000/public/2022-08/glasstec_5_Web.jpg.webp?itok=kQYcAev8 1451w" type="image/webp" data-v-638bf15e> <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 100 68'%3E%3C/svg%3E" data-src="https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/bounding_box_1600x1000/public/2022-08/glasstec_5_Web.jpg?itok=kQYcAev8" title="Die Exponate der Sonderschau glass technology live sind Impulsgeber der Branche.
© Messe Düsseldorf/ctillmann" data-srcset="https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/bounding_box_480x480/public/2022-08/glasstec_5_Web.jpg?itok=OzTBHQ4J 480w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/bounding_box_775x480/public/2022-08/glasstec_5_Web.jpg?itok=L0WL7kXj 697w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/bounding_box_content_width/public/2022-08/glasstec_5_Web.jpg?itok=T16Uhdgk 768w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/bounding_box_1024x640/public/2022-08/glasstec_5_Web.jpg?itok=uAyaAZtt 928w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/bounding_box_content_wide/public/2022-08/glasstec_5_Web.jpg?itok=DfIJkYnm 1114w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/bounding_box_1600x1000/public/2022-08/glasstec_5_Web.jpg?itok=kQYcAev8 1451w" alt="Die Exponate der Sonderschau glass technology live sind Impulsgeber der Branche." data-sizes="auto" class="image lazyload" data-v-638bf15e></picture></figure></div></div> <div class="image-cc" data-v-177760f7 data-v-57195ebe><div class="caption" data-v-177760f7>Die Exponate der Sonderschau glass technology live sind Impulsgeber der Branche.</div> <div class="copyright" data-v-177760f7>
    © Messe Düsseldorf/ctillmann
  </div></div></div> <div type="text" view-mode="custom_elements_full" class="paragraph paragraph--text" data-v-96b39454><div class="title" data-v-96b39454><h2 data-v-96b39454>glass technology live: next in Glass</h2></div> <!----> <div class="content" data-v-96b39454><p data-v-96b39454>Die Innovationsschau glass technology live (gtl) wird wieder vom Hochschulnetzwerk der vier deutschen technischen Universitäten Darmstadt, Delft, Dortmund und Dresden organisiert. Mock Ups und innovative Glaskonstruktionen aus Industrie und Wissenschaft werden die Besucher*innen erneut zum Staunen bringen.<br data-v-96b39454>
Exklusive Einblicke und Details zur gtl geben die bisher erschienenen glass technology live Video-Interviews, die auf der gleichnamigen <a href="https://www.glasstec.de/de/Programm/glass_technology_live/Preview_2022" rel="nofollow noopener" target="_blank" data-v-96b39454>Website</a> und den Social-Media-Kanälen der glasstec zu sehen sind. Alle Exponate der glass technology live thematisieren ebenfalls mindestens eines der globalen Trendthemen der glasstec 2022.</p> <p data-v-96b39454>Die branchenübergreifend hochaktuellen Themen Klimaschutz und Ressourcenschonung stehen auch im Fokus der parallellaufenden Expo for Decarbonised Industries &gt; Energy Storage. Sie bietet eine große Bandbreite für eine klimafreundliche, sichere und wirtschaftliche Energieversorgung in Unternehmen.</p> <p data-v-96b39454>Alle Informationen zur glasstec 2022 findet man unter <a href="https://www.glasstec.de/" rel="nofollow noopener" target="_blank" data-v-96b39454>glasstec.de</a>.<br data-v-96b39454>
(bt)</p></div></div><div slot="default" class="lupus-ad lupus-ad-mobile-banner lupus-ad-in-content" style="width:300px;min-height:250px;" data-v-0b3c78ce><div class="content" data-v-0b3c78ce><div id="mobile-banner-1" data-name="mobile-banner-1:4573809" class="adition-ad adition-mobile-banner-1 ad-mobile-banner-1" style="display:none;" data-v-4333aa70 data-v-0b3c78ce></div> <!----></div></div><!----> <div class="branches" data-v-5407cc4a><h5 class="title" data-v-5407cc4a>
    Branchen
  </h5> <a slot="branch" href="/glas" data-v-5407cc4a>Glas</a></div></div></div> <div no-search-index="" class="block teaser-list" data-v-a0450a62><div class="title-placeholder h3" data-v-a0450a62></div> <div class="title" data-v-a0450a62><h2 data-v-a0450a62>
      Wir empfehlen folgende Artikel zum Weiterlesen
    </h2></div> <div class="teasers teasers--teaser-square" data-v-a0450a62><div class="teasers teasers--teaser-square in-nd" data-v-a0450a62><div data-id="TeaserSquare" class="teaser teaser--square" data-v-2443d368><div class="backdrop" data-v-2443d368><div class="lupus-image zoomed-out" data-v-638bf15e data-v-2443d368><figure class="ratio-box" style="padding-bottom:100%;" data-v-638bf15e><picture class="content lazyload" data-v-638bf15e><source data-srcset="https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/wv_310x310/public/2022-06/glasstec18_BL2607.jpg.webp?h=deeb9aa6&amp;itok=_Go5dXqX 310w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/500_500/public/2022-06/glasstec18_BL2607.jpg.webp?h=deeb9aa6&amp;itok=OMZ-AlzL 500w" type="image/webp" data-v-638bf15e> <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 100 100'%3E%3C/svg%3E" data-src="https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/wv_310x310/public/2022-06/glasstec18_BL2607.jpg?h=deeb9aa6&amp;itok=_Go5dXqX" title="Auf der glasstec feiert die Glasbranche vom 20. bis 23.September 2022 ein Wiedersehen.
© Messe Düsseldorf" data-srcset="https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/wv_310x310/public/2022-06/glasstec18_BL2607.jpg?h=deeb9aa6&amp;itok=_Go5dXqX 310w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/500_500/public/2022-06/glasstec18_BL2607.jpg?h=deeb9aa6&amp;itok=OMZ-AlzL 500w" alt="Auf der glasstec feiert die Glasbranche vom 20. bis 23.September 2022 ein Wiedersehen." data-sizes="auto" class="image lazyload" data-v-638bf15e></picture></figure></div></div> <a href="/veranstaltungen/ausstellerdatenbank-online-ticketshop-eroeffnet-48970" target="_self" type="article" view-mode="teaser_square" hero-type="image" class="content" data-v-2443d368><header data-v-2443d368><div class="kicker" data-v-aa2a27b0 data-v-2443d368><h4 class="kicker" data-v-aa2a27b0 data-v-2443d368>
            glasstec 2022
          </h4></div> <h2 class="title" data-v-2443d368>
        Ausstellerdatenbank online, Ticketshop eröffnet
      </h2></header></a></div> <div data-id="TeaserSquare" class="teaser teaser--square" data-v-2443d368><div class="backdrop" data-v-2443d368><div class="lupus-image zoomed-out" data-v-638bf15e data-v-2443d368><figure class="ratio-box" style="padding-bottom:100%;" data-v-638bf15e><picture class="content lazyload" data-v-638bf15e><source data-srcset="https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/wv_310x310/public/2020-06/198164_02_glasstec_2018_copy_glasstec.jpg.webp?itok=k_gtlpxA 310w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/500_500/public/2020-06/198164_02_glasstec_2018_copy_glasstec.jpg.webp?itok=cecJMkgg 500w" type="image/webp" data-v-638bf15e> <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 100 100'%3E%3C/svg%3E" data-src="https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/wv_310x310/public/2020-06/198164_02_glasstec_2018_copy_glasstec.jpg?itok=k_gtlpxA" title="
© glasstec/Messe Düsseldorf" data-srcset="https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/wv_310x310/public/2020-06/198164_02_glasstec_2018_copy_glasstec.jpg?itok=k_gtlpxA 310w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/500_500/public/2020-06/198164_02_glasstec_2018_copy_glasstec.jpg?itok=cecJMkgg 500w" alt="" data-sizes="auto" class="image lazyload" data-v-638bf15e></picture></figure></div></div> <a href="/veranstaltungen/messe-glasstec-2020-verschoben-13408" target="_self" type="article" view-mode="teaser_square" hero-type="image" class="content" data-v-2443d368><header data-v-2443d368><div class="kicker" data-v-aa2a27b0 data-v-2443d368><h4 class="kicker" data-v-aa2a27b0 data-v-2443d368>
            Veranstaltungen
          </h4></div> <h2 class="title" data-v-2443d368>
        Messe: glasstec 2020 verschoben
      </h2></header></a></div> <div data-id="TeaserSquare" class="teaser teaser--square" data-v-2443d368><div class="backdrop" data-v-2443d368><div class="lupus-image zoomed-out" data-v-638bf15e data-v-2443d368><figure class="ratio-box" style="padding-bottom:100%;" data-v-638bf15e><picture class="content lazyload" data-v-638bf15e><source data-srcset="https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/wv_310x310/public/2016-08/131141_glasstec_allgemein_1.jpg.webp?itok=muih5GhO 310w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/500_500/public/2016-08/131141_glasstec_allgemein_1.jpg.webp?itok=tXHK5Kzm 500w" type="image/webp" data-v-638bf15e> <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 100 100'%3E%3C/svg%3E" data-src="https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/wv_310x310/public/2016-08/131141_glasstec_allgemein_1.jpg?itok=muih5GhO" title="
© Messe Düsseldorf" data-srcset="https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/wv_310x310/public/2016-08/131141_glasstec_allgemein_1.jpg?itok=muih5GhO 310w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/500_500/public/2016-08/131141_glasstec_allgemein_1.jpg?itok=tXHK5Kzm 500w" alt="" data-sizes="auto" class="image lazyload" data-v-638bf15e></picture></figure></div></div> <a href="/veranstaltungen/glasstec-2016-auf-einen-blick-6538" target="_self" type="article" view-mode="teaser_square" hero-type="image" class="content" data-v-2443d368><header data-v-2443d368><div class="kicker" data-v-aa2a27b0 data-v-2443d368><h4 class="kicker" data-v-aa2a27b0 data-v-2443d368>
            Veranstaltungen
          </h4></div> <h2 class="title" data-v-2443d368>
        glasstec 2016  auf einen Blick
      </h2></header></a></div> <div data-v-a0450a62></div> <!----></div></div> <!----></div> <div no-search-index="" class="block teaser-list" data-v-a0450a62><div class="title-placeholder h3" data-v-a0450a62></div> <div class="title" data-v-a0450a62><h2 data-v-a0450a62>
      Mehr aus der Rubrik Veranstaltungen
    </h2></div> <div class="teasers teasers--teaser-wide" data-v-a0450a62><div class="teasers teasers--teaser-wide in-nd" data-v-a0450a62><a href="/veranstaltungen/internationale-holzmesse-klagenfurt-49263" target="_self" class="teaser teaser--wide" data-v-42c53632><div class="content" data-v-42c53632><div class="media" data-v-42c53632><div class="hero-type" data-v-42c53632><!----> <!----></div> <div class="lupus-image zoomed-out" data-v-638bf15e data-v-42c53632><figure class="ratio-box" style="padding-bottom:63.63752068219423%;" data-v-638bf15e><picture class="content lazyload" data-v-638bf15e><source data-srcset="https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/teaser_220x140/public/2022-07/Holzmesse_1_Web.jpg.webp?h=c5b4442f&amp;itok=k8m7wZs3 220w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/teaser_300_188/public/2022-07/Holzmesse_1_Web.jpg.webp?itok=veHuwwBu 300w" type="image/webp" data-v-638bf15e> <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 100 63'%3E%3C/svg%3E" data-src="https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/teaser_220x140/public/2022-07/Holzmesse_1_Web.jpg?h=c5b4442f&amp;itok=k8m7wZs3" title="Die Internationalen Holzmesse in Klagenfurt bietet alles rund um den Werk- und Baustoff Holz.
© Messe Klagenfurt" data-srcset="https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/teaser_220x140/public/2022-07/Holzmesse_1_Web.jpg?h=c5b4442f&amp;itok=k8m7wZs3 220w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/teaser_300_188/public/2022-07/Holzmesse_1_Web.jpg?itok=veHuwwBu 300w" alt="Die Internationalen Holzmesse in Klagenfurt bietet alles rund um den Werk- und Baustoff Holz." data-sizes="auto" class="image lazyload" data-v-638bf15e></picture></figure></div></div> <div class="text" data-v-42c53632><!----> <h2 class="title" data-v-42c53632>
        Internationale Holzmesse in Klagenfurt
      </h2> <div class="excerpt" data-v-42c53632>
        Auf dem Messegelände Klagenfurt finden von 31. August bis 3. September 2022 die Internationale Holzmesse und Holz&amp;Bau statt.
      </div> <!----> <div class="teaser-meta" data-v-d81c5734 data-v-42c53632><!----> <!----> <span data-v-d81c5734>25. Juli 2022</span> <!----></div></div></div></a> <a href="/veranstaltungen/worldskills-2022-aktuelle-news-der-berufsweltmeisterschaften-48919" target="_self" class="teaser teaser--wide" data-v-42c53632><div class="content" data-v-42c53632><div class="media" data-v-42c53632><div class="hero-type" data-v-42c53632><!----> <!----></div> <div class="lupus-image zoomed-out" data-v-638bf15e data-v-42c53632><figure class="ratio-box" style="padding-bottom:63.63752068219423%;" data-v-638bf15e><picture class="content lazyload" data-v-638bf15e><source data-srcset="https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/teaser_220x140/public/2022-07/Team%20Austria%20T-Shirt_C%20SkilssAustria.jpg.webp?h=10d202d3&amp;itok=knDWNB__ 220w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/teaser_300_188/public/2022-07/Team%20Austria%20T-Shirt_C%20SkilssAustria.jpg.webp?itok=OIdAibf_ 300w" type="image/webp" data-v-638bf15e> <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 100 63'%3E%3C/svg%3E" data-src="https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/teaser_220x140/public/2022-07/Team%20Austria%20T-Shirt_C%20SkilssAustria.jpg?h=10d202d3&amp;itok=knDWNB__" title="Team Austria: 46 Jungprofis treten bei den WorldSkills 2022 an.
© SkillsAustria" data-srcset="https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/teaser_220x140/public/2022-07/Team%20Austria%20T-Shirt_C%20SkilssAustria.jpg?h=10d202d3&amp;itok=knDWNB__ 220w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/teaser_300_188/public/2022-07/Team%20Austria%20T-Shirt_C%20SkilssAustria.jpg?itok=OIdAibf_ 300w" alt="Team Austria: 46 Jungprofis treten bei den WorldSkills 2022 an." data-sizes="auto" class="image lazyload" data-v-638bf15e></picture></figure></div></div> <div class="text" data-v-42c53632><!----> <h2 class="title" data-v-42c53632>
        WorldSkills 2022: 7 Wettbewerbe in Salzburg
      </h2> <div class="excerpt" data-v-42c53632>
        Die Berufsweltmeisterschaften werden nicht in Shanghai stattfinden, sondern erstmals in mehreren Ländern.
      </div> <!----> <div class="teaser-meta" data-v-d81c5734 data-v-42c53632><!----> <!----> <!----> <span data-v-d81c5734><div data-v-d81c5734>Aktualisiert am</div> 19. Juli 2022
  </span></div></div></div></a> <a href="/veranstaltungen/fensterbau-branchentreff-nuernberg-49244" target="_self" class="teaser teaser--wide" data-v-42c53632><div class="content" data-v-42c53632><div class="media" data-v-42c53632><div class="hero-type" data-v-42c53632><!----> <!----></div> <div class="lupus-image zoomed-out" data-v-638bf15e data-v-42c53632><figure class="ratio-box" style="padding-bottom:63.63752068219423%;" data-v-638bf15e><picture class="content lazyload" data-v-638bf15e><source data-srcset="https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/teaser_220x140/public/2022-07/frontalemyriq1f9im.jpg.webp?h=790be497&amp;itok=OgcrujXO 220w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/teaser_300_188/public/2022-07/frontalemyriq1f9im.jpg.webp?itok=Kk_Pi5hT 300w" type="image/webp" data-v-638bf15e> <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 100 63'%3E%3C/svg%3E" data-src="https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/teaser_220x140/public/2022-07/frontalemyriq1f9im.jpg?h=790be497&amp;itok=OgcrujXO" title="Nach Corona-bedingter Pause meldete sich die Fensterbau Frontale von 12. bis 15. Juli 2022 mit einer einmaligen Sommer-Edition zurück.
© NürnbergMesse" data-srcset="https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/teaser_220x140/public/2022-07/frontalemyriq1f9im.jpg?h=790be497&amp;itok=OgcrujXO 220w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/teaser_300_188/public/2022-07/frontalemyriq1f9im.jpg?itok=Kk_Pi5hT 300w" alt="Nach Corona-bedingter Pause meldete sich die Fensterbau Frontale von 12. bis 15. Juli 2022 mit einer einmaligen Sommer-Edition zurück." data-sizes="auto" class="image lazyload" data-v-638bf15e></picture></figure></div></div> <div class="text" data-v-42c53632><!----> <h2 class="title" data-v-42c53632>
        Wiedersehen in Nürnberg
      </h2> <div class="excerpt" data-v-42c53632>
        Persönliche Begegnungen standen im Fokus der Sommer-Edition des Fachmesseduos Fensterbau Frontale und Holz-Handwerk.
      </div> <!----> <div class="teaser-meta" data-v-d81c5734 data-v-42c53632><!----> <!----> <span data-v-d81c5734>19. Juli 2022</span> <!----></div></div></div></a> <div data-v-a0450a62></div> <!----></div></div> <!----></div></div> <!----> <!----> <!----> <!----> </div>  </div></div> <!----></main></div></div> <footer class="site-footer" data-v-a5101e6c data-v-70022b16><div class="top-bar" data-v-a5101e6c><div class="layout-controller site-wide" data-v-a5101e6c><div class="content" data-v-a5101e6c><nav class="footer-menu navigation list" data-v-75f4089a data-v-a5101e6c><!----> <ul class="navigation-links" data-v-75f4089a> <li class="navigation-link" data-v-19975644 data-v-75f4089a><a href="/mediadaten" target="_self" data-v-19975644><!---->
    Mediadaten
    <!----></a> <!----> <!----></li><li class="navigation-link" data-v-19975644 data-v-75f4089a><a href="https://shop.wirtschaftsverlag.at/produkte-abos/" target="_blank" data-v-19975644><!---->
    Abo bestellen
    <!----></a> <!----> <!----></li><li class="navigation-link" data-v-19975644 data-v-75f4089a><a href="https://akademie.wirtschaftsverlag.at" target="_blank" data-v-19975644><!---->
    E-learning
    <!----></a> <!----> <!----></li><li class="navigation-link" data-v-19975644 data-v-75f4089a><a href="/contact" target="_self" data-v-19975644><!---->
    Kontakt
    <!----></a> <!----> <!----></li><li class="navigation-link" data-v-19975644 data-v-75f4089a><a href="/impressum" target="_self" data-v-19975644><!---->
    Impressum
    <!----></a> <!----> <!----></li><li class="navigation-link" data-v-19975644 data-v-75f4089a><a href="/offenlegung" target="_self" data-v-19975644><!---->
    Offenlegung
    <!----></a> <!----> <!----></li><li class="navigation-link" data-v-19975644 data-v-75f4089a><a href="/datenschutz" target="_self" data-v-19975644><!---->
    Datenschutz
    <!----></a> <!----> <!----></li><li class="navigation-link" data-v-19975644 data-v-75f4089a><a href="/agb" target="_self" data-v-19975644><!---->
    AGB
    <!----></a> <!----> <!----></li> </ul></nav></div></div></div> <!----> <a href="/sitemap.xml" target="_blank" class="visually-hidden" data-v-a5101e6c>
    Sitemap
  </a></footer> <!----> <!----></div></div></div><script>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</script><script src="/_nuxt/app-runtime-564eb7d0019827b1a50b.js" defer></script><script src="/_nuxt/chunk-pages/_-171619442f46a1ff639f.js" defer></script><script src="/_nuxt/chunk-16-b1be997c4eb3f60be14b.js" defer></script><script src="/_nuxt/chunk-commons/app-9eadc0caa62a38475754.js" defer></script><script src="/_nuxt/chunk-vendors/app-3cad679723927a4d5383.js" defer></script><script src="/_nuxt/chunk-app-26ab174c441fe4ad823a.js" defer></script>
  </body>
</html>
