<!doctype html>
<html data-n-head-ssr lang="de" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22de%22%7D%7D">
  <head >
    <title>ABAU: Baustoffpreise sorgen für Kopfweh | Handwerk+Bau</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, user-scalable=no, minimum-scale=1, maximum-scale=1, initial-scale=1"><meta data-n-head="ssr" name="msapplication-config" content="/hand-bau/browserconfig.xml"><meta data-n-head="ssr" name="msapplication-TileColor" content="#ae130f"><meta data-n-head="ssr" data-hid="charset" charset="utf-8"><meta data-n-head="ssr" data-hid="mobile-web-app-capable" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" data-hid="apple-mobile-web-app-title" name="apple-mobile-web-app-title" content="Handwerk + Bau"><meta data-n-head="ssr" http-equiv="content-language" content="de" data-hid="http-equiv:content-language"><meta data-n-head="ssr" name="robots" content="index, follow" data-hid="name:robots"><meta data-n-head="ssr" property="author" content="Sonja Meßner" data-hid="author"><meta data-n-head="ssr" name="referrer" content="no-referrer" data-hid="name:referrer"><meta data-n-head="ssr" name="title" content="ABAU: Baustoffpreise sorgen für Kopfweh | Handwerk+Bau" data-hid="name:title"><meta data-n-head="ssr" name="description" content="Martin Lackner, Geschäftsführer der ABAU NÖ/W, über Baustoff-Preisentwicklungen und Hilfestellung der ABAU." data-hid="name:description"><meta data-n-head="ssr" name="keywords" content="Materialkrise,Materialengpässe,Proteinrohstoffe,Rohstoffpreise" data-hid="name:keywords"><meta data-n-head="ssr" property="og:site_name" content="Handwerk+Bau" data-hid="og:site_name"><meta data-n-head="ssr" property="og:type" content="article" data-hid="og:type"><meta data-n-head="ssr" property="og:url" content="https://www.handwerkundbau.at/wirtschaft/abau-baustoffpreise-sorgen-fuer-kopfweh-48616" data-hid="og:url"><meta data-n-head="ssr" property="og:title" content="ABAU: Baustoffpreise sorgen für Kopfweh | Handwerk+Bau" data-hid="og:title"><meta data-n-head="ssr" property="og:description" content="Martin Lackner, Geschäftsführer der ABAU NÖ/W, über Baustoff-Preisentwicklungen und Hilfestellung der ABAU." data-hid="og:description"><meta data-n-head="ssr" property="og:image" content="https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/facebook/public/2022-04/martin%20Lackner.jpg?itok=cTel9Ztj" data-hid="og:image"><meta data-n-head="ssr" property="og:image:type" content="image/jpeg" data-hid="og:image:type"><meta data-n-head="ssr" property="og:image:width" content="1200" data-hid="og:image:width"><meta data-n-head="ssr" property="og:image:height" content="630" data-hid="og:image:height"><meta data-n-head="ssr" property="og:updated_time" content="2022-04-27T09:15:45+0200" data-hid="og:updated_time"><meta data-n-head="ssr" property="article:author" content="Sonja Meßner" data-hid="article:author"><meta data-n-head="ssr" name="twitter:card" content="summary_large_image" data-hid="name:twitter:card"><meta data-n-head="ssr" name="twitter:description" content="Martin Lackner, Geschäftsführer der ABAU NÖ/W, über Baustoff-Preisentwicklungen und Hilfestellung der ABAU." data-hid="name:twitter:description"><meta data-n-head="ssr" name="twitter:title" content="Preissteigerungen: Kein Ende absehbar" data-hid="name:twitter:title"><meta data-n-head="ssr" name="twitter:creator" content="Sonja Meßner" data-hid="name:twitter:creator"><meta data-n-head="ssr" name="twitter:image:height" content="512" data-hid="name:twitter:image:height"><meta data-n-head="ssr" name="twitter:image:width" content="1024" data-hid="name:twitter:image:width"><meta data-n-head="ssr" name="twitter:image" content="https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/twitter/public/2022-04/martin%20Lackner.jpg?itok=clGYnu7y" data-hid="name:twitter:image"><link data-n-head="ssr" rel="preload" href="/libs/lazysizes-5.3.1.min.js" as="script"><link data-n-head="ssr" rel="mask-icon" href="/hand-bau/safari-pinned-tab.svg" color="#ae130f"><link data-n-head="ssr" data-hid="shortcut-icon" rel="shortcut icon" href="/_nuxt/icons/icon_64x64.84bd8f.png"><link data-n-head="ssr" data-hid="apple-touch-icon" rel="apple-touch-icon" href="/_nuxt/icons/icon_512x512.84bd8f.png" sizes="512x512"><link data-n-head="ssr" rel="manifest" href="/_nuxt/manifest.17fcd07d.json" data-hid="manifest"><link data-n-head="ssr" rel="canonical" href="https://www.handwerkundbau.at/wirtschaft/abau-baustoffpreise-sorgen-fuer-kopfweh-48616" data-hid="rel:canonical"><link data-n-head="ssr" rel="image_src" href="https://cp8files-de66.kxcdn.com/sites/contentpool/files/2022-04/martin%20Lackner.jpg" data-hid="rel:image_src"><script data-n-head="ssr" src="/libs/adition/aut.js" async></script><script data-n-head="ssr" src="/libs/lazysizes-5.3.1.min.js" async></script><script data-n-head="ssr" src="https://script-at.iocnt.net/iam.js" async></script><script data-n-head="ssr" vmid="ldjson-schema" type="application/ld+json">{"@context":"https://schema.org","@graph":[{"@type":"Article","headline":"ABAU: Baustoffpreise sorgen für Kopfweh","name":"ABAU: Baustoffpreise sorgen für Kopfweh","description":"Martin Lackner, Geschäftsführer der ABAU NÖ/W, über Baustoff-Preisentwicklungen und Hilfestellung der ABAU.","image":{"@type":"ImageObject","representativeOfPage":"True","url":"https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/facebook/public/2022-04/martin%20Lackner.jpg?itok=cTel9Ztj","width":"1200","height":"630"},"datePublished":"2022-04-27T09:05:08+0200","dateModified":"2022-04-27T09:07:27+0200","isAccessibleForFree":"True","author":{"@type":"Person","name":"Sonja Meßner","url":"https://www.handwerkundbau.at/autor/sonja-messner"},"publisher":{"@type":"NewsMediaOrganization","@id":"https://www.handwerkundbau.at","name":"Handwerk+Bau","url":"https://www.handwerkundbau.at"}}]}</script><link rel="preload" href="/_nuxt/app-runtime-5c1fbebaf7c32c8ca5d4.js" as="script"><link rel="preload" href="/_nuxt/chunk-commons/app-98bfb1c983903a6e4c67.js" as="script"><link rel="preload" href="/_nuxt/chunk-vendors/app-c4dd2cc879263bb2e0f4.js" as="script"><link rel="preload" href="/_nuxt/chunk-app-a3e647d4f36bde2311aa.js" as="script"><link rel="preload" href="/_nuxt/chunk-pages/_-6f949ed6703056aabbed.js" as="script"><link rel="preload" href="/_nuxt/chunk-17-61110bf96a4a92cd717d.js" as="script"><style data-vue-ssr-id="cb46bfd2:0 7ce9797a:0 484f3266:0 ed961c80:0 c1b1307c:0 0dc4b049:0 10e8e298:0 7115b280:0 25ce0848:0 43e5cfcb:0 b90cf6de:0 40ad2d16:0 6830fdfd:0 4f0534c5:0 278d5932:0 0ff69eb0:0 3648eff6:0 2885be8a:0 44dcb37c:0 7270a9e4:0 0fd2f950:0 0d52bfdc:0 1b3df0c0:0 117eed6c:0 7ff70fd9:0 21b05271:0 8b4ddafa:0 274d2024:0 4bf920aa:0 a92b13c2:0 af0963ee:0 456f0394:0 5597b1a8:0 69711a70:0 6d3b76b3:0">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</style>
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="site-wrapper" data-v-0240c306><div class="loading-overlay" style="position:fixed;height:100%;width:100%;background:white;z-index:9999;top:0;" data-v-0240c306 data-v-0240c306></div> <div class="notification-hub" data-v-896f4212 data-v-0240c306><div data-v-896f4212></div></div> <header class="site-header" data-v-a17c0000 data-v-0240c306><div class="top-bar-placeholder" data-v-a17c0000></div> <div class="top-bar-wrapper" data-v-a17c0000><div class="top-bar docked" data-v-a17c0000><div class="layout-controller site-wide" data-v-6976e717 data-v-a17c0000><div class="content" data-v-6976e717 data-v-a17c0000><div class="site-logo left" data-v-6976e717 data-v-a17c0000><a href="/" data-v-6976e717 data-v-a17c0000><svg width="442" height="36" viewBox="0 0 442 36" xmlns="http://www.w3.org/2000/svg" class="logo" data-v-5768d538 data-v-5768d538 data-v-a17c0000><path fill="#000" fill-rule="nonzero" d="M225.736.132L225.736 7.68 207.58 7.68 207.58 13.8 222.472 13.8 222.472 20.736 207.58 20.736 207.58 27.672 226.348 27.672 226.348 35.22 198.196 35.22 198.195 22.314 203.612.132zM10.384.132L10.384 13.596 24.256 13.596 24.256.132 33.64.132 33.639 20.847 28.292 35.22 24.256 35.22 24.256 21.348 10.384 21.348 10.384 35.22 1 35.22 1 .132zM58.364.132L71.42 35.22h-9.945l-2.04-6.324H45.971L43.88 35.22h-9.588L47.348.132h11.016zm-5.457 8.364h-.204l-4.386 13.26h8.823l-4.233-13.26zM82.66 35.22L82.456 15.84 82.66 15.84 98.368 35.22 106.324 35.22 106.324.132 96.94.132 97.144 19.308 96.94 19.308 81.436.132 73.276.132 73.276 35.22zM127.132.132c12.597 0 18.972 7.497 18.972 17.544s-6.375 17.544-18.972 17.544h-14.484V.132zm-1.02 7.548h-4.08v19.992h4.08c7.599 0 10.404-4.488 10.404-9.996s-2.805-9.996-10.404-9.996zM360.872.132c8.007 0 11.832 3.417 11.832 9.18 0 3.232-1.551 6.028-5.221 7.064l-.287.076v.204c2.101.362 3.768 1.297 4.94 2.613l-5.73 15.398c-1.19.32-2.511.508-3.963.546l-.551.007H341.9V.132h18.972zm-1.02 20.196h-8.568v7.956h8.517c3.315 0 4.743-1.632 4.743-4.08 0-2.376-1.537-3.79-4.426-3.872l-.266-.004zm-.816-13.26h-7.752v6.936h7.548c3.264 0 4.488-1.428 4.488-3.62 0-1.83-1.15-3.229-4.01-3.312l-.274-.004zM381.548 35.22l2.091-6.324h13.464l2.04 6.324h9.945L396.032.132h-11.016L371.96 35.22h9.588zm13.26-13.464h-8.823l4.386-13.26h.204l4.233 13.26zM165.516 35.22L171.126 12.78 171.33 12.78 177.144 35.22 188.568 35.22 197.136.132 187.14.132 182.448 25.02 182.244 25.02 175.716.132 166.944.132 160.824 25.02 160.62 25.02 155.724.132 145.524.132 154.092 35.22zM276.656 35.22L276.656 25.275 280.328 21.399 290.528 35.22 301.34 35.22 286.346 14.973 300.32.132 289.508.132 276.656 14.157 276.656.132 267.272.132 267.272 35.22zM247.584.132c8.976 0 13.872 4.386 13.872 11.526 0 4.794-2.448 8.772-7.089 10.71l8.517 12.852h-10.2l-7.293-11.628h-5.559V35.22h-9.384V.132zm-.816 7.14h-6.936v9.384h6.936c3.264 0 5.1-1.938 5.1-4.896 0-2.754-1.836-4.488-5.1-4.488z" data-v-5768d538 data-v-5768d538></path><path fill="#000" d="M425.236 35.832c9.537 0 16.32-3.468 16.32-14.892V.132h-9.384v20.604c0 4.794-2.397 7.344-6.936 7.344s-6.936-2.55-6.936-7.344V.132h-9.384V20.94c0 11.424 6.783 14.892 16.32 14.892z" data-v-5768d538 data-v-5768d538></path><path fill="#829D12" d="M321.886 30.23L321.886 19.905 332.093 19.905 332.093 14.005 321.886 14.005 321.886 3.68 315.632 3.68 315.632 14.005 305.425 14.005 305.425 19.905 315.632 19.905 315.632 30.23z" data-v-5768d538 data-v-5768d538></path></svg></a></div> <div class="right" data-v-6976e717 data-v-a17c0000><!----> <!----> <div class="autocomplete" data-v-560227e0 data-v-a17c0000><div class="overlay" style="display:none;" data-v-560227e0></div> <div class="search-icon-wrapper" data-v-560227e0><div class="search-icon icon right" data-v-9a699bb8 data-v-560227e0><svg width="64" height="64" viewBox="0 0 64 64" fill="none" xmlns="http://www.w3.org/2000/svg" data-v-9a699bb8><path fill-rule="evenodd" clip-rule="evenodd" d="M62 57.2802C60.351 58.9251 58.8019 60.4651 57.2528 62C52.4556 57.1902 47.6085 52.3529 42.7614 47.5005C39.8807 49.7404 36.5451 51.3224 32.9885 52.1356C29.4319 52.9488 25.7406 52.9734 22.1735 52.2079C16.0993 51.0175 10.6996 47.5731 7.05747 42.5657C4.2313 38.7889 2.51399 34.2983 2.09858 29.5985C1.68316 24.8988 2.5861 20.1763 4.7059 15.9618C6.8257 11.7474 10.0783 8.20802 14.0982 5.74162C18.1181 3.27523 22.7458 1.97955 27.4612 2.00024C32.1766 2.02093 36.7928 3.35717 40.7909 5.85875C44.789 8.36032 48.0105 11.9281 50.0932 16.161C52.176 20.3939 53.0375 25.1241 52.5809 29.8201C52.1243 34.516 50.3677 38.9914 47.5086 42.7432L62 57.2802ZM5.15859 27.2013C5.13738 33.0657 7.44537 38.6983 11.5748 42.86C15.7043 47.0218 21.3169 49.3718 27.1781 49.393C33.0392 49.4142 38.6687 47.1049 42.8282 42.9732C46.9876 38.8414 49.3363 33.2257 49.3575 27.3613C49.368 24.4575 48.8067 21.5802 47.7058 18.8934C46.6049 16.2067 44.9859 13.7632 42.9412 11.7025C40.8965 9.64186 38.4662 8.00431 35.789 6.88339C33.1118 5.76247 30.2401 5.18013 27.338 5.16962C21.4768 5.14841 15.8473 7.45768 11.6879 11.5894C7.52846 15.7212 5.17979 21.3369 5.15859 27.2013Z" fill="currentColor"></path></svg></div></div> <div class="dropdown" data-v-560227e0><div class="top" data-v-560227e0><input id="search-bar" type="text" placeholder="Suchbegriff eingeben" name="autosuggestion" autocomplete="false" value="" class="search-bar" data-v-560227e0> <!----> <div color="#9b9b9b" class="top-icon search-icon icon right" data-v-9a699bb8 data-v-560227e0><svg width="64" height="64" viewBox="0 0 64 64" fill="none" xmlns="http://www.w3.org/2000/svg" data-v-9a699bb8><path fill-rule="evenodd" clip-rule="evenodd" d="M62 57.2802C60.351 58.9251 58.8019 60.4651 57.2528 62C52.4556 57.1902 47.6085 52.3529 42.7614 47.5005C39.8807 49.7404 36.5451 51.3224 32.9885 52.1356C29.4319 52.9488 25.7406 52.9734 22.1735 52.2079C16.0993 51.0175 10.6996 47.5731 7.05747 42.5657C4.2313 38.7889 2.51399 34.2983 2.09858 29.5985C1.68316 24.8988 2.5861 20.1763 4.7059 15.9618C6.8257 11.7474 10.0783 8.20802 14.0982 5.74162C18.1181 3.27523 22.7458 1.97955 27.4612 2.00024C32.1766 2.02093 36.7928 3.35717 40.7909 5.85875C44.789 8.36032 48.0105 11.9281 50.0932 16.161C52.176 20.3939 53.0375 25.1241 52.5809 29.8201C52.1243 34.516 50.3677 38.9914 47.5086 42.7432L62 57.2802ZM5.15859 27.2013C5.13738 33.0657 7.44537 38.6983 11.5748 42.86C15.7043 47.0218 21.3169 49.3718 27.1781 49.393C33.0392 49.4142 38.6687 47.1049 42.8282 42.9732C46.9876 38.8414 49.3363 33.2257 49.3575 27.3613C49.368 24.4575 48.8067 21.5802 47.7058 18.8934C46.6049 16.2067 44.9859 13.7632 42.9412 11.7025C40.8965 9.64186 38.4662 8.00431 35.789 6.88339C33.1118 5.76247 30.2401 5.18013 27.338 5.16962C21.4768 5.14841 15.8473 7.45768 11.6879 11.5894C7.52846 15.7212 5.17979 21.3369 5.15859 27.2013Z" fill="currentColor"></path></svg></div></div> <!----></div></div> <div class="the-burger-menu closed" data-v-47495039 data-v-a17c0000><div class="trigger" data-v-47495039><div class="icon" data-v-47495039><div class="bar" data-v-47495039></div> <div class="bar" data-v-47495039></div> <div class="bar" data-v-47495039></div></div></div> <!----></div></div></div></div></div></div> <!----></header> <div class="layout-controller site-wide" data-v-6976e717 data-v-0240c306><div class="content-area" data-v-6976e717 data-v-0240c306><!----><!----><!----> <!----> <main role="main" data-v-0240c306><!----> <!----> <!----> <!----> <!----> <div><div view-mode="full" class="node node--article" data-v-182c754e><!----> <div class="layout layout--onecol"><div><div class="node-article-content" data-v-93790d30><header data-id="NodeHeading" class="node-heading" data-v-580dd9b3 data-v-93790d30><div class="kicker-and-titles" data-v-580dd9b3><div class="kicker" data-v-580dd9b3><h3 data-v-580dd9b3>Interview</h3></div> <div class="title" data-v-580dd9b3><h1 data-v-580dd9b3>Preissteigerungen: Kein Ende absehbar</h1></div></div> <div class="meta-info" data-v-580dd9b3><div class="category" data-v-580dd9b3><div data-v-580dd9b3><div data-v-580dd9b3>Materialkrise</div></div></div> <div class="publishing-date" data-v-580dd9b3><div data-v-580dd9b3>27.04.2022</div></div> <hr data-v-580dd9b3> <div class="author" data-v-580dd9b3>
      Von: <a href="/autor/sonja-messner" data-v-580dd9b3>
        Sonja Meßner</a></div> <!----> <!----></div> <div class="lead-in" data-v-580dd9b3>
    In der Baubranche herrscht derzeit Ausnahme­zustand. Martin Lackner, Geschäftsführer der ABAU NÖ/W, über die aktuellen Preisentwicklungen und Hilfestellungen der ABAU.
  </div></header> <div class="hero" data-v-93790d30></div> <div data-id="node-article-content" class="node-content" data-v-93790d30><div class="social-share-buttons" data-v-6053a6fc data-v-93790d30><div class="actions" data-v-6053a6fc><span tabindex="0" data-link="#share-facebook" class="action" data-v-6053a6fc data-v-6053a6fc><div title="Share this page on facebook" class="icon right" data-v-9a699bb8 data-v-6053a6fc><svg width="64" height="64" viewBox="0 0 64 64" fill="none" xmlns="http://www.w3.org/2000/svg" data-v-9a699bb8><path fill-rule="evenodd" clip-rule="evenodd" d="M32 2.28571C15.5892 2.28571 2.28571 15.5892 2.28571 32C2.28571 48.4107 15.5892 61.7143 32 61.7143C48.4107 61.7143 61.7143 48.4107 61.7143 32C61.7143 15.5892 48.4107 2.28571 32 2.28571ZM0.761902 32C0.761902 14.7477 14.7477 0.761902 32 0.761902C49.2523 0.761902 63.2381 14.7477 63.2381 32C63.2381 49.2523 49.2523 63.2381 32 63.2381C14.7477 63.2381 0.761902 49.2523 0.761902 32Z" fill="currentColor"></path> <path fill-rule="evenodd" clip-rule="evenodd" d="M33.8895 25.8956V23.4469C33.8895 22.2735 34.6758 21.9916 35.2457 21.9916H38.7048V16.7619H33.9413C28.643 16.7619 27.456 20.6339 27.456 23.1497V25.8956H24.3809V32.0015H27.4895V47.2579H33.6564V32.0015H38.2187L38.4198 29.603L38.787 25.8956H33.8895Z" fill="currentColor"></path></svg></div></span> <span tabindex="0" data-link="#share-twitter" class="action" data-v-6053a6fc data-v-6053a6fc><div title="Share this page on twitter" class="icon right" data-v-9a699bb8 data-v-6053a6fc><svg width="64" height="64" viewBox="0 0 64 64" fill="none" xmlns="http://www.w3.org/2000/svg" data-v-9a699bb8><path fill-rule="evenodd" clip-rule="evenodd" d="M32 2.28571C15.5892 2.28571 2.28571 15.5892 2.28571 32C2.28571 48.4107 15.5892 61.7143 32 61.7143C48.4107 61.7143 61.7143 48.4107 61.7143 32C61.7143 15.5892 48.4107 2.28571 32 2.28571ZM0.761902 32C0.761902 14.7477 14.7477 0.761902 32 0.761902C49.2523 0.761902 63.2381 14.7477 63.2381 32C63.2381 49.2523 49.2523 63.2381 32 63.2381C14.7477 63.2381 0.761902 49.2523 0.761902 32Z" fill="currentColor"></path> <path fill-rule="evenodd" clip-rule="evenodd" d="M47.4849 22.7013C46.2997 23.2097 45.0492 23.5496 43.7698 23.7112C45.1254 22.9213 46.1428 21.66 46.6279 20.1678C45.3791 20.9046 43.9742 21.4353 42.5022 21.7257C41.8928 21.0814 41.1573 20.5696 40.3414 20.222C39.5255 19.8745 38.6468 19.6988 37.76 19.7058C34.1994 19.7058 31.2882 22.5655 31.2882 26.0745C31.2882 26.5881 31.374 27.0673 31.4755 27.5294C28.908 27.4143 26.3932 26.7623 24.0933 25.6153C21.7934 24.4683 19.7595 22.8518 18.1229 20.8702C17.5766 21.8287 17.2332 22.9073 17.2332 24.0702C17.2332 26.2962 18.3977 28.249 20.1085 29.3776C19.0832 29.3587 18.0782 29.0886 17.1817 28.5908V28.6767C17.1817 29.4978 17.3362 30.2517 17.6265 30.9713C18.028 31.9731 18.674 32.8582 19.5057 33.546C20.3374 34.2337 21.3282 34.702 22.3875 34.9081C21.8297 35.0653 21.2531 35.1457 20.6736 35.1469C20.263 35.1469 19.8525 35.097 19.4576 35.0111C19.8854 36.2845 20.6955 37.395 21.7773 38.1914C22.8592 38.9878 24.1602 39.4313 25.5032 39.4615C23.2026 41.2342 20.3779 42.1918 17.4736 42.1838C16.9428 42.1838 16.4464 42.1495 15.9157 42.0979C18.8906 43.965 22.3313 44.9561 25.8435 44.9577C35.9618 44.9577 42.2119 37.9551 43.8369 30.6794C44.1215 29.415 44.265 28.123 44.2646 26.8269V26.0059C45.5205 25.0988 46.6112 23.9807 47.4849 22.7013Z" fill="currentColor"></path></svg></div></span> <span tabindex="0" data-link="#share-linkedin" class="action" data-v-6053a6fc data-v-6053a6fc><div title="Share this page on linkedin" class="icon right" data-v-9a699bb8 data-v-6053a6fc><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="2" fill="currentColor" data-v-9a699bb8><path d="M32 2.286C15.59 2.286 2.286 15.589 2.286 32c0 16.41 13.303 29.714 29.714 29.714 16.41 0 29.714-13.303 29.714-29.714C61.714 15.59 48.411 2.286 32 2.286zM.762 32C.762 14.748 14.748.762 32 .762S63.238 14.748 63.238 32 49.252 63.238 32 63.238.762 49.252.762 32z"></path><g transform="matrix(.12387 0 0 .12387 15.874 14.874)"><clipPath id="a"><path d="M0 0h260.366v260.366H0z"></path></clipPath><g fill-rule="nonzero" clip-path="url(#a)"><path d="M34.703.183C15.582.183.014 15.748 0 34.884 0 54.02 15.568 69.588 34.703 69.588c19.128 0 34.688-15.568 34.688-34.704C69.391 15.75 53.83.183 34.703.183zM60.748 83.531H8.654a4.488 4.488 0 00-4.488 4.489v167.675a4.488 4.488 0 004.488 4.488h52.093a4.49 4.49 0 004.489-4.488V88.02a4.486 4.486 0 00-4.488-4.489zM193.924 81.557c-19.064 0-35.817 5.805-46.04 15.271V88.02c0-2.48-2.01-4.489-4.489-4.489H93.424a4.489 4.489 0 00-4.489 4.489v167.675a4.488 4.488 0 004.489 4.488h52.044a4.49 4.49 0 004.489-4.488v-82.957c0-23.802 4.378-38.555 26.227-38.555 21.526.026 23.137 15.846 23.137 39.977v81.535a4.489 4.489 0 004.49 4.488h52.068a4.489 4.489 0 004.488-4.488v-91.977c-.001-38.253-7.553-82.161-66.443-82.161z"></path></g></g></svg></div></span></div></div>   <div type="text" view-mode="custom_elements_full" class="paragraph paragraph--text" data-v-3d826078><div class="title" data-v-3d826078><h2 data-v-3d826078></h2></div> <div class="ad-slot" data-v-3d826078><!----></div> <div class="content" data-v-3d826078><p data-v-3d826078><a href="https://www.handwerkundbau.at/wirtschaft/oesterreichs-baubranche-droht-der-stillstand-48519" data-v-3d826078>Die Baustoffpreise gehen weiter durch die Decke, Baustopps sind bereits Realität.</a> Der Materialeinkauf ist derzeit eine hohe Kunst.Verhandlungsspielraum gibt es kaum, und die Preise halten zum Teil nur noch einzelne Tage. Martin Lackner, Geschäftsführer der Einkaufsgenossenschaft Austria Bau Niederösterreich/Wien, kurz ABAU, kann davon ein Lied singen. </p> </div></div><div data-fetch-key="lazy-teaser-advertorial:0" class="paragraph lazy-advertorial"><!----></div><div slot="default" class="lupus-ad lupus-ad-mobile-banner lupus-ad-in-content" data-v-2bf3816a><div class="content" data-v-2bf3816a><div id="mobile-banner-2" data-name="mobile-banner-2:4573810" class="adition-ad adition-mobile-banner-2 ad-mobile-banner-2" style="display:none;" data-v-874364c8 data-v-2bf3816a></div> <!----></div></div> <div type="text" view-mode="custom_elements_full" class="paragraph paragraph--text" data-v-3d826078><div class="title" data-v-3d826078><h2 data-v-3d826078>Das alles beherrschende Thema sind überall die ­Material- und Baupreise. Wie geht es der ABAU damit aktuell, ist doch der Materialeinkauf eine ihrer Hauptaufgaben?</h2></div> <!----> <div class="content" data-v-3d826078><p data-v-3d826078><strong data-v-3d826078>Martin Lackner:</strong> Natürlich beobachten auch wir die aktuelle Preisentwicklung der Baustoffe mit Skepsis und Sorge. Beinahe täglich kommen Ankündigungen von Lieferanten bezüglich weiterer Preis­erhöhungen, und diese betreffen praktisch alle Materialgruppen. Derzeit ist auch leider noch kein Ende dieser Entwicklung abschätzbar.</p></div></div> <div data-id="ParagraphImage" type="image" view-mode="custom_elements_full" class="paragraph paragraph--image" data-v-743b615b><div class="image" data-v-743b615b><div class="lupus-image zoomed-out cursor-pointer" data-v-638bf15e data-v-743b615b><figure class="ratio-box" style="padding-bottom:66.5335994677312%;" data-v-638bf15e><picture class="content lazyload" data-v-638bf15e><source data-srcset="https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/bounding_box_480x480/public/2022-04/martin%20Lackner.jpg.webp?itok=_UVq-0jm 480w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/bounding_box_775x480/public/2022-04/martin%20Lackner.jpg.webp?itok=OJhs2qPB 721w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/bounding_box_content_width/public/2022-04/martin%20Lackner.jpg.webp?itok=y-QHhgVN 768w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/bounding_box_1024x640/public/2022-04/martin%20Lackner.jpg.webp?itok=YkjWn80u 962w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/bounding_box_content_wide/public/2022-04/martin%20Lackner.jpg.webp?itok=-EGR72k6 1152w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/bounding_box_1600x1000/public/2022-04/martin%20Lackner.jpg.webp?itok=x65d_LmN 1503w" type="image/webp" data-v-638bf15e> <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 100 66'%3E%3C/svg%3E" data-src="https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/bounding_box_1600x1000/public/2022-04/martin%20Lackner.jpg?itok=x65d_LmN" title="Martin Lackner, GF der ABAU NÖ/W
© ABAU NÖ/W" data-srcset="https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/bounding_box_480x480/public/2022-04/martin%20Lackner.jpg?itok=_UVq-0jm 480w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/bounding_box_775x480/public/2022-04/martin%20Lackner.jpg?itok=OJhs2qPB 721w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/bounding_box_content_width/public/2022-04/martin%20Lackner.jpg?itok=y-QHhgVN 768w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/bounding_box_1024x640/public/2022-04/martin%20Lackner.jpg?itok=YkjWn80u 962w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/bounding_box_content_wide/public/2022-04/martin%20Lackner.jpg?itok=-EGR72k6 1152w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/bounding_box_1600x1000/public/2022-04/martin%20Lackner.jpg?itok=x65d_LmN 1503w" alt="Martin Lackner, GF der ABAU NÖ/W" data-sizes="auto" class="image lazyload" data-v-638bf15e></picture></figure></div></div> <div class="image-cc" data-v-0b812afb data-v-743b615b><div class="caption" data-v-0b812afb><div data-v-0b812afb>Martin Lackner, Geschäftsführer der ABAU NÖ/W, über die aktuellen Materialpreissteigerungen. </div></div> <div class="copyright" data-v-0b812afb><div data-v-0b812afb>© ABAU NÖ/W</div></div></div></div> <div type="text" view-mode="custom_elements_full" class="paragraph paragraph--text" data-v-3d826078><div class="title" data-v-3d826078><h2 data-v-3d826078>Wie sieht es mit der Verfügbarkeit aus? </h2></div> <!----> <div class="content" data-v-3d826078><p data-v-3d826078><strong data-v-3d826078>Lackner: </strong>Großteils bekommt man das Material, was man benötigt. Sogar das vielzitierte Eisen ist lieferbar, allerdings zu einem Wahnsinnspreis. Zugespitzt hat sich laut unseren Informationen die ­Situation bei Ziegeln – ohne Vorbestellungen und Reservierungen tut man sich hier als Bauunternehmer gerade schwer. Und auch bei XPS sollte man sich wieder auf längere Lieferzeiten einstellen. Alles in allem muss man aber sagen, dass die Verfügbarkeit für unsere Mitgliedsunternehmen derzeit weniger ein Problem ist als die Preise, die durch die Decke gehen. </p></div></div><div slot="default" class="lupus-ad lupus-ad-mobile-banner lupus-ad-in-content" data-v-2bf3816a><div class="content" data-v-2bf3816a><div id="mobile-banner-3" data-name="mobile-banner-3:4573811" class="adition-ad adition-mobile-banner-3 ad-mobile-banner-3" style="display:none;" data-v-874364c8 data-v-2bf3816a></div> <!----></div></div><!----> <div type="text" view-mode="custom_elements_full" class="paragraph paragraph--text" data-v-3d826078><div class="title" data-v-3d826078><h2 data-v-3d826078>Im vergangenen Jahr warnten viele Hersteller vor Hamsterkäufen, um die Situation nicht noch zusätzlich zu verschärfen. Orten Sie diese Entwicklung auch aktuell?</h2></div> <!----> <div class="content" data-v-3d826078><p data-v-3d826078><strong data-v-3d826078>Lackner:</strong> Es gab durchaus größere Einlagerungsbestellungen im Dezember und im Jänner – sowohl von den großen Baukonzernen als auch von ABAU-Betrieben. Aktuell finden meiner Meinung nach weniger Hamsterkäufe statt, dazu sind die Preise auch zu hoch. </p></div></div> <div type="text" view-mode="custom_elements_full" class="paragraph paragraph--text" data-v-3d826078><div class="title" data-v-3d826078><h2 data-v-3d826078>Wie kann die ABAU ihre Mitgliedsunternehmen in der aktuellen Krisensituation unterstützen?</h2></div> <!----> <div class="content" data-v-3d826078><p data-v-3d826078><strong data-v-3d826078>Lackner:</strong> Die Vorteile einer ABAU-Mitgliedschaft zeigen sich in der aktuellen Situation sehr deutlich. Wir bieten unseren Betrieben eine Informationsplattform, verhandeln mit Lieferanten und wickeln nicht nur die Bestellungen, sondern bei Bedarf auch die komplette baustellenbezogene Beschaffung des Materials ab. Gerade letztere Dienstleistung wurde in den vergangenen Monaten immer stärker in Anspruch genommen, unsere Mitarbeiter arbeiten am Anschlag. Die Preissteigerungen selbst können auch wir nicht verhindern, aber zumindest gelingt es uns zum Teil, in Verhandlungen die Preiserhöhungen etwas abzuschwächen oder um ein, zwei Monate hinauszuzögern. Von jährlichen Rahmenverträgen, wie sie früher üblich waren, sind wir alle weit entfernt, aber immerhin konnten wir bei vielen Herstellern noch quartalsgültige Preise erzielen. Was in den vergangenen Monaten ebenfalls deutlich gestiegen ist, ist die Nachfrage nach gebündeltem Treibstoff- und Stromeinkauf. Das ist zwar nicht unser Kerngeschäft, aber auch hier unterstützen wir unsere Mitglieder. </p></div></div><div slot="default" class="lupus-ad lupus-ad-mobile-banner lupus-ad-in-content" data-v-2bf3816a><div class="content" data-v-2bf3816a><div id="mobile-banner-4" data-name="mobile-banner-4:4573812" class="adition-ad adition-mobile-banner-4 ad-mobile-banner-4" style="display:none;" data-v-874364c8 data-v-2bf3816a></div> <!----></div></div> <div type="text" view-mode="custom_elements_full" class="paragraph paragraph--text" data-v-3d826078><div class="title" data-v-3d826078><h2 data-v-3d826078>Viele Interessenvertreter warnen bereits vor ­einer Insolvenzwelle, sollte sich die Situation weiter zuspitzen. Befürchten Sie Ähnliches?</h2></div> <!----> <div class="content" data-v-3d826078><p data-v-3d826078><strong data-v-3d826078>Lackner: </strong>So etwas ist schwer zu pro­gnostizieren. Aber natürlich kann es gerade für kleinere Betriebe, die keine finanziellen Rücklagen haben, bald eng werden. Auch wir haben schon im vergangenen Jahr allen Mitgliedsbetrieben geraten, keine Fixpreise mehr anzubieten. Man sollte auch bedenken: Aktuell reden wir nur über die Materialpreise. Der Bau ist jedoch sehr personalintensiv. Wenn die Lohnkosten auch anziehen – und das werden sie zwangsläufig –, wird es zu weiteren Verteuerungen kommen.</p> <p data-v-3d826078></p></div></div> <div type="infobox" view-mode="custom_elements_full" class="paragraph paragraph--infobox" data-v-3ab58527><div class="title" data-v-3ab58527><h2 data-v-3ab58527>Über die ABAU</h2></div> <div class="text" data-v-3ab58527><p data-v-3ab58527>Vor 30 Jahren von regionalen Bauunternehmen als Einkaufsgenossenschaft gegründet, bietet die ABAU heute neben dem Kerngeschäft der Einkaufsbündelung ein umfangreiches Dienstleistungsspektrum – angefangen bei elek­tronischer Beschaffung über Aus- und Weiter­bildung bis hin zu Rechnung­s­kontrolle, Versicherungslösungen und vielem mehr. </p> <p data-v-3ab58527><a href="https://www.abau.at" rel="nofollow noopener" target="_blank" data-v-3ab58527>abau.at</a></p></div></div><div slot="default" class="lupus-ad lupus-ad-mobile-banner lupus-ad-in-content" data-v-2bf3816a><div class="content" data-v-2bf3816a><div id="mobile-banner-1" data-name="mobile-banner-1:4573809" class="adition-ad adition-mobile-banner-1 ad-mobile-banner-1" style="display:none;" data-v-874364c8 data-v-2bf3816a></div> <!----></div></div><!----> <div class="branches" data-v-5407cc4a><h5 class="title" data-v-5407cc4a>
    Branchen
  </h5> <a slot="branch" href="/bau" data-v-5407cc4a>Bau</a></div></div></div> <div no-search-index="" class="block teaser-list" data-v-4d88ee7c><div class="title-placeholder h3" data-v-4d88ee7c></div> <div class="title" data-v-4d88ee7c><h2 data-v-4d88ee7c>Wir empfehlen folgende Artikel zum Weiterlesen</h2></div> <div class="teasers teasers--teaser-square" data-v-4d88ee7c><div class="teasers teasers--teaser-square in-nd" data-v-4d88ee7c><div data-id="TeaserSquare" class="teaser teaser--square" data-v-8ba0fe22><div class="backdrop" data-v-8ba0fe22><div class="lupus-image zoomed-out" data-v-638bf15e data-v-8ba0fe22><figure class="ratio-box" style="padding-bottom:100%;" data-v-638bf15e><picture class="content lazyload" data-v-638bf15e><source data-srcset="https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/wv_310x310/public/2022-03/Norbert%20Hartl_teaser_neu.jpg.webp?h=423cf3eb&amp;itok=3LwXymWJ 310w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/500_500/public/2022-03/Norbert%20Hartl_teaser_neu.jpg.webp?h=423cf3eb&amp;itok=Ozw-Z42O 500w" type="image/webp" data-v-638bf15e> <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 100 100'%3E%3C/svg%3E" data-src="https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/wv_310x310/public/2022-03/Norbert%20Hartl_teaser_neu.jpg?h=423cf3eb&amp;itok=3LwXymWJ" title="Norbert Hartl, Landesinnung Bau OÖ
© WKOOE / Landesinnung Bau OÖ" data-srcset="https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/wv_310x310/public/2022-03/Norbert%20Hartl_teaser_neu.jpg?h=423cf3eb&amp;itok=3LwXymWJ 310w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/500_500/public/2022-03/Norbert%20Hartl_teaser_neu.jpg?h=423cf3eb&amp;itok=Ozw-Z42O 500w" alt="Norbert Hartl, Landesinnung Bau OÖ" data-sizes="auto" class="image lazyload" data-v-638bf15e></picture></figure></div></div> <a href="/wirtschaft/preisspruenge-und-rohstoffengpaesse-sorge-um-bautaetigkeit-48405" target="_self" type="article" view-mode="teaser_square" class="content" data-v-8ba0fe22><header data-v-8ba0fe22><div class="kicker" data-v-aa2a27b0 data-v-8ba0fe22><h4 class="kicker" data-v-aa2a27b0 data-v-8ba0fe22>
            Materialkrise
          </h4></div> <h2 class="title" data-v-8ba0fe22>Sorge um Bautätigkeit</h2></header></a></div> <div data-id="TeaserSquare" class="teaser teaser--square" data-v-8ba0fe22><div class="backdrop" data-v-8ba0fe22><div class="lupus-image zoomed-out" data-v-638bf15e data-v-8ba0fe22><figure class="ratio-box" style="padding-bottom:100%;" data-v-638bf15e><picture class="content lazyload" data-v-638bf15e><source data-srcset="https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/wv_310x310/public/2021-05/platz3.jpg.webp?itok=pd1ktZi2 310w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/500_500/public/2021-05/platz3.jpg.webp?itok=ZEth5EY4 500w" type="image/webp" data-v-638bf15e> <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 100 100'%3E%3C/svg%3E" data-src="https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/wv_310x310/public/2021-05/platz3.jpg?itok=pd1ktZi2" title="Helix-Treppenanlage Liechtensteinklamm
© Stadtgemeinde St. Johann im Pongau, Arch. Hubert Schlögl" data-srcset="https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/wv_310x310/public/2021-05/platz3.jpg?itok=pd1ktZi2 310w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/500_500/public/2021-05/platz3.jpg?itok=ZEth5EY4 500w" alt="Helix-Treppenanlage Liechtensteinklamm" data-sizes="auto" class="image lazyload" data-v-638bf15e></picture></figure></div></div> <a href="/wirtschaft/aktuelle-entwicklung-der-rohstoffpreise-17299" target="_self" type="article" view-mode="teaser_square" class="content" data-v-8ba0fe22><header data-v-8ba0fe22><div class="kicker" data-v-aa2a27b0 data-v-8ba0fe22><h4 class="kicker" data-v-aa2a27b0 data-v-8ba0fe22>
            Rohstoffknappheit
          </h4></div> <h2 class="title" data-v-8ba0fe22>Aktuelle Rohstoffpreisentwicklung</h2></header></a></div> <div data-id="TeaserSquare" class="teaser teaser--square" data-v-8ba0fe22><div class="backdrop" data-v-8ba0fe22><div class="lupus-image zoomed-out" data-v-638bf15e data-v-8ba0fe22><figure class="ratio-box" style="padding-bottom:100%;" data-v-638bf15e><picture class="content lazyload" data-v-638bf15e><source data-srcset="https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/wv_310x310/public/2021-06/handshake_bau_getty_images_sonercdem.jpg.webp?itok=Hoy1zvvq 310w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/500_500/public/2021-06/handshake_bau_getty_images_sonercdem.jpg.webp?itok=VFcFByBc 500w" type="image/webp" data-v-638bf15e> <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 100 100'%3E%3C/svg%3E" data-src="https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/wv_310x310/public/2021-06/handshake_bau_getty_images_sonercdem.jpg?itok=Hoy1zvvq" title="Auftraggeber und Auftragnehmer haben gemeinsam einen Leitfaden für den Umgang mit Preissteigerungen am Bau herausgegeben.
© Getty Images / SonerCdem" data-srcset="https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/wv_310x310/public/2021-06/handshake_bau_getty_images_sonercdem.jpg?itok=Hoy1zvvq 310w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/500_500/public/2021-06/handshake_bau_getty_images_sonercdem.jpg?itok=VFcFByBc 500w" alt="Auftraggeber und Auftragnehmer haben gemeinsam einen Leitfaden für den Umgang mit Preissteigerungen am Bau herausgegeben." data-sizes="auto" class="image lazyload" data-v-638bf15e></picture></figure></div></div> <a href="/umgang-mit-materialengpaessen-am-bau-eine-empfehlung-39732" target="_self" type="article" view-mode="teaser_square" class="content" data-v-8ba0fe22><header data-v-8ba0fe22><div class="kicker" data-v-aa2a27b0 data-v-8ba0fe22><h4 class="kicker" data-v-aa2a27b0 data-v-8ba0fe22>
            Leitfaden
          </h4></div> <h2 class="title" data-v-8ba0fe22>Umgang mit Materialengpässen am Bau</h2></header></a></div> <div data-v-4d88ee7c></div> <!----></div></div> <!----></div> <div no-search-index="" class="block teaser-list" data-v-4d88ee7c><div class="title-placeholder h3" data-v-4d88ee7c></div> <div class="title" data-v-4d88ee7c><h2 data-v-4d88ee7c>Mehr aus der Rubrik Wirtschaft</h2></div> <div class="teasers teasers--teaser-wide" data-v-4d88ee7c><div class="teasers teasers--teaser-wide in-nd" data-v-4d88ee7c><a href="/wirtschaft/urban-mining-fuer-ziegel-48614" target="_self" class="teaser teaser--wide" data-v-55cc4aba><div class="content" data-v-55cc4aba><div class="media" data-v-55cc4aba><div class="hero-type" data-v-55cc4aba><!----> <!----></div> <div class="lupus-image zoomed-out" data-v-638bf15e data-v-55cc4aba><figure class="ratio-box" style="padding-bottom:63.63752068219423%;" data-v-638bf15e><picture class="content lazyload" data-v-638bf15e><source data-srcset="https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/teaser_220x140/public/2022-04/wienerberger2.jpg.webp?h=a3133557&amp;itok=xNJ1RGFx 220w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/teaser_300_188/public/2022-04/wienerberger2.jpg.webp?itok=vjyNGhWs 300w" type="image/webp" data-v-638bf15e> <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 100 63'%3E%3C/svg%3E" data-src="https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/teaser_220x140/public/2022-04/wienerberger2.jpg?h=a3133557&amp;itok=xNJ1RGFx" title="Ziegel mit Rohstoffen aus Abbruchgebäuden.
© Wienerberger" data-srcset="https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/teaser_220x140/public/2022-04/wienerberger2.jpg?h=a3133557&amp;itok=xNJ1RGFx 220w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/teaser_300_188/public/2022-04/wienerberger2.jpg?itok=vjyNGhWs 300w" alt="Ziegel mit Rohstoffen aus Abbruchgebäuden." data-sizes="auto" class="image lazyload" data-v-638bf15e></picture></figure></div></div> <div class="text" data-v-55cc4aba><!----> <h2 class="title" data-v-55cc4aba>Urban Mining für Ziegel</h2> <div class="excerpt" data-v-55cc4aba>In den Niederlanden produziert Wienerberger erstmals einen Ziegel mit Rohstoffen aus Abbruchgebäuden.</div> <!----> <div class="teaser-meta" data-v-d81c5734 data-v-55cc4aba><!----> <!----> <span data-v-d81c5734>27. April 2022</span> <!----></div></div></div></a> <a href="/wirtschaft/lehre-maedchen-im-handwerk-auf-der-ueberholspur-48613" target="_self" class="teaser teaser--wide" data-v-55cc4aba><div class="content" data-v-55cc4aba><div class="media" data-v-55cc4aba><div class="hero-type" data-v-55cc4aba><!----> <!----></div> <div class="lupus-image zoomed-out" data-v-638bf15e data-v-55cc4aba><figure class="ratio-box" style="padding-bottom:63.63752068219423%;" data-v-638bf15e><picture class="content lazyload" data-v-638bf15e><source data-srcset="https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/teaser_220x140/public/2022-04/Frauen%20im%20Handwerk_M%C3%A4dchen%20mit%20gelben%20Bauhelm_c%20shironosov_Getty%20Images.jpg.webp?h=27fbaeba&amp;itok=cC78zC01 220w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/teaser_300_188/public/2022-04/Frauen%20im%20Handwerk_M%C3%A4dchen%20mit%20gelben%20Bauhelm_c%20shironosov_Getty%20Images.jpg.webp?itok=4-YWNKSC 300w" type="image/webp" data-v-638bf15e> <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 100 63'%3E%3C/svg%3E" data-src="https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/teaser_220x140/public/2022-04/Frauen%20im%20Handwerk_M%C3%A4dchen%20mit%20gelben%20Bauhelm_c%20shironosov_Getty%20Images.jpg?h=27fbaeba&amp;itok=cC78zC01" title="Im Gewerbe und Handwerk gibt es schon Bereiche, in denen Mädchen die Zahl der männlichen Lehrlinge überholt hat.
© shironosov / iStock / Getty Images Plus via getty Images" data-srcset="https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/teaser_220x140/public/2022-04/Frauen%20im%20Handwerk_M%C3%A4dchen%20mit%20gelben%20Bauhelm_c%20shironosov_Getty%20Images.jpg?h=27fbaeba&amp;itok=cC78zC01 220w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/teaser_300_188/public/2022-04/Frauen%20im%20Handwerk_M%C3%A4dchen%20mit%20gelben%20Bauhelm_c%20shironosov_Getty%20Images.jpg?itok=4-YWNKSC 300w" alt="Im Gewerbe und Handwerk gibt es schon Bereiche, in denen Mädchen die Zahl der männlichen Lehrlinge überholt hat." data-sizes="auto" class="image lazyload" data-v-638bf15e></picture></figure></div></div> <div class="text" data-v-55cc4aba><!----> <h2 class="title" data-v-55cc4aba>Mädchen im Handwerk auf der Überholspur</h2> <div class="excerpt" data-v-55cc4aba>Immer öfter wagen sich Mädchen an früher typische Männerberufe heran, vor allem im technischen Bereich.</div> <!----> <div class="teaser-meta" data-v-d81c5734 data-v-55cc4aba><!----> <!----> <span data-v-d81c5734>26. April 2022</span> <!----></div></div></div></a> <a href="/wirtschaft/ceos-future-die-wichtigsten-punkte-fuer-eine-konsequente-energiewende-48606" target="_self" class="teaser teaser--wide" data-v-55cc4aba><div class="content" data-v-55cc4aba><div class="media" data-v-55cc4aba><div class="hero-type" data-v-55cc4aba><!----> <!----></div> <div class="lupus-image zoomed-out" data-v-638bf15e data-v-55cc4aba><figure class="ratio-box" style="padding-bottom:63.63752068219423%;" data-v-638bf15e><picture class="content lazyload" data-v-638bf15e><source data-srcset="https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/teaser_220x140/public/2022-04/Energiewende_links%20fossile%20Energie_rechts%20erneuerbare%20Energie_C%20Tomwang112_Getty%20Images.jpg.webp?h=3472e1a5&amp;itok=VaMjiz8y 220w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/teaser_300_188/public/2022-04/Energiewende_links%20fossile%20Energie_rechts%20erneuerbare%20Energie_C%20Tomwang112_Getty%20Images.jpg.webp?itok=lwJiE8hD 300w" type="image/webp" data-v-638bf15e> <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 100 63'%3E%3C/svg%3E" data-src="https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/teaser_220x140/public/2022-04/Energiewende_links%20fossile%20Energie_rechts%20erneuerbare%20Energie_C%20Tomwang112_Getty%20Images.jpg?h=3472e1a5&amp;itok=VaMjiz8y" title="Um die Energiewende zeitgerecht zu schaffen, braucht es eine konsequente Umsetzung der notwendigen Projekte.
© Tomwang112 / iStock / Getty Images Plus via Getty Images" data-srcset="https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/teaser_220x140/public/2022-04/Energiewende_links%20fossile%20Energie_rechts%20erneuerbare%20Energie_C%20Tomwang112_Getty%20Images.jpg?h=3472e1a5&amp;itok=VaMjiz8y 220w, https://cp8files-de66.kxcdn.com/sites/contentpool/files/styles/teaser_300_188/public/2022-04/Energiewende_links%20fossile%20Energie_rechts%20erneuerbare%20Energie_C%20Tomwang112_Getty%20Images.jpg?itok=lwJiE8hD 300w" alt="Um die Energiewende zeitgerecht zu schaffen, braucht es eine konsequente Umsetzung der notwendigen Projekte." data-sizes="auto" class="image lazyload" data-v-638bf15e></picture></figure></div></div> <div class="text" data-v-55cc4aba><!----> <h2 class="title" data-v-55cc4aba>Die wichtigsten Punkte für eine konsequente Energiewende</h2> <div class="excerpt" data-v-55cc4aba>Unter dem Motto &quot;Gerade jetzt&quot; hat CEOs for Future ein Positionspapier für das Gelingen der Energiewende präsentiert.</div> <!----> <div class="teaser-meta" data-v-d81c5734 data-v-55cc4aba><!----> <!----> <span data-v-d81c5734>25. April 2022</span> <!----></div></div></div></a> <div data-v-4d88ee7c></div> <!----></div></div> <!----></div></div> <!----> <!----> <!----> <!----> </div>  </div></div> <!----></main></div></div> <footer class="site-footer" data-v-53ec1d64 data-v-0240c306><div class="top-bar" data-v-53ec1d64><div class="layout-controller site-wide" data-v-6976e717 data-v-53ec1d64><div class="content" data-v-6976e717 data-v-53ec1d64><nav class="footer-menu navigation list" data-v-75f4089a data-v-53ec1d64><!----> <ul class="navigation-links" data-v-75f4089a> <li class="navigation-link" data-v-19975644 data-v-75f4089a><a href="/mediadaten" target="_self" data-v-19975644><!---->
    Mediadaten
    <!----></a> <!----> <!----></li><li class="navigation-link" data-v-19975644 data-v-75f4089a><a href="https://shop.wirtschaftsverlag.at/produkte-abos/" target="_blank" data-v-19975644><!---->
    Abo bestellen
    <!----></a> <!----> <!----></li><li class="navigation-link" data-v-19975644 data-v-75f4089a><a href="https://akademie.wirtschaftsverlag.at" target="_blank" data-v-19975644><!---->
    E-learning
    <!----></a> <!----> <!----></li><li class="navigation-link" data-v-19975644 data-v-75f4089a><a href="/contact" target="_self" data-v-19975644><!---->
    Kontakt
    <!----></a> <!----> <!----></li><li class="navigation-link" data-v-19975644 data-v-75f4089a><a href="/impressum" target="_self" data-v-19975644><!---->
    Impressum
    <!----></a> <!----> <!----></li><li class="navigation-link" data-v-19975644 data-v-75f4089a><a href="/offenlegung" target="_self" data-v-19975644><!---->
    Offenlegung
    <!----></a> <!----> <!----></li><li class="navigation-link" data-v-19975644 data-v-75f4089a><a href="/datenschutz" target="_self" data-v-19975644><!---->
    Datenschutz
    <!----></a> <!----> <!----></li><li class="navigation-link" data-v-19975644 data-v-75f4089a><a href="/agb" target="_self" data-v-19975644><!---->
    AGB
    <!----></a> <!----> <!----></li> </ul></nav></div></div></div> <!----> <a href="/sitemap.xml" target="_blank" class="visually-hidden" data-v-53ec1d64>
    Sitemap
  </a></footer> <!----></div></div></div><script>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</script><script src="/_nuxt/app-runtime-5c1fbebaf7c32c8ca5d4.js" defer></script><script src="/_nuxt/chunk-pages/_-6f949ed6703056aabbed.js" defer></script><script src="/_nuxt/chunk-17-61110bf96a4a92cd717d.js" defer></script><script src="/_nuxt/chunk-commons/app-98bfb1c983903a6e4c67.js" defer></script><script src="/_nuxt/chunk-vendors/app-c4dd2cc879263bb2e0f4.js" defer></script><script src="/_nuxt/chunk-app-a3e647d4f36bde2311aa.js" defer></script>
  </body>
</html>
